<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"> 
	<meta http-equiv="X-UA-Compatible" content="IE=9">
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta name="verify-v1" content="l0EhPSZMSCikxx4dyb+ZxJb5xI6lyufMkbOw9n3zoIQ=" />
	<meta name="author" content="briskmagazine.nl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
    		<meta name="keywords" content="procent, nederlanders, medewerkers, verantwoordelijk, beveiliging, smartphone, desondanks, meeste, telefoons, zakelijk, gebruik, beveiligd, terwijl, toestellen, blijkt, onderzoek" />
	
			<meta name="description" content="Meer dan de helft (54,7 procent) van de Nederlanders denkt dat medewerkers zelf verantwoordelijk zijn voor de beveiliging van hun smartphone. Desondanks zijn de meeste telefoons voor zakelijk gebruik (78." />
	    
    <title>Brisk Magazine - Nederlander vindt dat medewerkers zelf verantwoordelijk voor beveiliging smartphone</title>
    	
    <script language="javascript" src="https://www.briskmagazine.nl/js/swfobject.js" type="text/javascript"></script>
	<!--script type="text/javascript" src="https://www.briskmagazine.nl/js/prototype.js"></script-->
	<script type="text/javascript" src="https://www.briskmagazine.nl/js/behaviour.js"></script>
	<script type="text/javascript" src="https://www.briskmagazine.nl/js/script.js"></script>
	<script type="text/javascript" src="https://www.briskmagazine.nl/js/style.js"></script>
    <script type="text/javascript" src="https://www.briskmagazine.nl/js/groepsrollentest.js"></script>
    <script type="text/javascript" src="https://www.briskmagazine.nl/flash/AC_RunActiveContent.js"></script>
    
	<script language="JavaScript">
        <!--//
        function bookmark() {
            var title = 'Briskmagazine.nl';
            var url = 'https://www.briskmagazine.nl/';
            
            if (document.all)
                window.external.AddFavorite(url, title);
            else if (window.sidebar)
                window.sidebar.addPanel(title, url, "")
            else if (window.sidebar&&window.sidebar.addPanel)
                window.sidebar.addPanel(title,url,"");
        }
        //-->
		
    </script>
    <script type="text/JavaScript">
        <!--
        function timedRefresh( timeoutPeriod ) {
            var timeRefresh = timeoutPeriod * 60000;
            setTimeout( "location.reload(true);", timeRefresh );
        }
        //-->
    </script>

    <link rel="alternate" type="application/rss+xml" title="Brisk Magazine RSS (RSS 2.0)" href="https://www.briskmagazine.nl/rss.php"  />
    
	<link rel="shortcut icon" href="https://www.briskmagazine.nl/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="32x32" href="https://www.briskmagazine.nl/favicon.png" />
	<link rel="icon" sizes="32x32" href="https://www.briskmagazine.nl/favicon.png" />
	
	<link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/style.css" />
	<link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/beurs.css" />
    <!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/ie.css" /><![endif]-->
    <!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/ie6.css" /><![endif]-->
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/ie7.css" /><![endif]-->
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-19860515-1', 'auto');
		ga('send', 'pageview');
	</script>

	<script type="text/javascript" src="https://www.briskmagazine.nl/ckeditor/ckeditor.js"></script>
	
	<script type='text/javascript'>
		CKEDITOR.env.isCompatible = true;
	</script>
	
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_advertorial_336', [336, 150], 'div-gpt-ad-1409933771044-0').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_floorad', [[970,250],[1, 1]], 'div-gpt-ad-1409933771044-1').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_leaderboard', [728, 90], 'div-gpt-ad-1409933771044-2').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_rectangle', [[300, 250], [300, 600], [336, 280], [336, 600]], 'div-gpt-ad-1409933771044-3').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_rectangle2', [[300, 250], [300, 600], [336, 280], [336, 600]], 'div-gpt-ad-1409933771044-4').addService(googletag.pubads());
            /* googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_video', [2, 2], 'div-gpt-ad-1409933771044-5').addService(googletag.pubads()); */
            googletag.defineOutOfPageSlot ('/36599762/UFE_Media/Briskmagazine/ros_video', 'div-gpt-ad-1409933771044-5').addService(googletag.pubads());
            googletag.pubads().setRequestNonPersonalizedAds(0);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        }); 
    </script>
</head>
<body>
		<!-- UFE_Media/Briskmagazine/ros_floorad -->
	<div id='div-gpt-ad-1409933771044-1' class="billboard">
		<script type='text/javascript'>
			googletag.display('div-gpt-ad-1409933771044-1');
		</script>
	</div>
	<div class="bodybackground">

<div class="container">
    
    <div class="wrapper">
        <div class="top_wrapper">
            <div class="top_logo"><a href="https://www.briskmagazine.nl/"><img src="https://www.briskmagazine.nl/img/logo.png" alt="" /></a></div>
            <div class="top_velden">
                <div class="top_velden_feeds">
                    <a href="https://www.briskmagazine.nl/content/24"><img src="https://www.briskmagazine.nl/img/icon_feeds.png" alt="" /></a>
                    <a href="https://www.twitter.com/briskmagazine" target="_blank"><img src="https://www.briskmagazine.nl/img/twitter_icon.png" alt="" /></a>
                </div>
                <div class="top_velden_nieuwsbrief">
                    <div class="top_velden_nieuwsbrief_titel">Nieuwsbrief &rsaquo;</div>
                    <div class="top_velden_nieuwsbrief_veld">
                        <form method="post" action="https://www.briskmagazine.nl/nieuwsbrief/" name="nieuwsbrief_form">
                            <div class="top_velden_nieuwsbrief_veld_input"><input class="nieuwsbrief" type="text" id="email" name="email" value="vul uw e-mailadres in" onfocus="if(value=='vul uw e-mailadres in'){value='';}" onblur="if(value==''){value='vul uw e-mailadres in';}" /></div>
                            <div class="top_velden_nieuwsbrief_veld_submit"><input type="image" src="https://www.briskmagazine.nl/img/submit_aanmelden.png" /></div>
                        </form>
                    </div>
                </div>
                <div class="top_velden_zoeken">
                    <div class="top_velden_zoeken_titel">Zoeken &rsaquo;</div>
                    <div class="top_velden_zoeken_veld">
                        <form method="post" action="https://www.briskmagazine.nl/search/" name="searchform">
                            <div class="top_velden_zoeken_veld_input"><input class="zoeken" type="text" name="search" value="vul een trefwoord in" onfocus="if(value=='vul een trefwoord in'){value='';}" onblur="if(value==''){value='vul een trefwoord in';}" /></div>
                            <div class="top_velden_zoeken_veld_submit"><input type="image" src="https://www.briskmagazine.nl/img/submit_zoeken.png" /></div>
                        </form>
                    </div>
                </div>
            </div>
        </div>

        <div class="content_wrapper">
        	
			<div class="navigatie">
<div class="nav_titel">Rubrieken</div>
<div class="nav">
<ul>
<li><a href="https://www.briskmagazine.nl/index.html">Home</a></li>
<li><a class="actief" href="https://www.briskmagazine.nl/nieuws/">Nieuws</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
<li><a href="https://www.briskmagazine.nl/checklists">Checklists</a></li>
<li><a href="https://www.briskmagazine.nl/content/65">Documenten</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/evenementen">Evenementen</a></li>
<li><a href="https://www.briskmagazine.nl/persberichten/">Persberichten</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
<li><a href="http://www.managementboek.nl/index?affiliate=2393">Boeken</a></li>
<li><a href="https://www.briskmagazine.nl/links/">Links</a></li>
<li><a href="https://www.briskmagazine.nl/reacties/">Reacties</a></li>
</ul>
</div>
<div class="nav_titel">Ondernemen</div>
<div class="nav">
<ul>
<li><a href="https://www.briskmagazine.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/commercieel">Commercieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/personeel">Personeel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/financieel">Financieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
<div class="nav_titel">Info</div>
<div class="nav">
<ul>
<li><a href="https://www.briskmagazine.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a href="https://www.briskmagazine.nl/content/24">RSS</a></li>
<li><a href="https://www.briskmagazine.nl/contact/">Contact</a></li>
<li><a href="https://www.briskmagazine.nl/content/1/">Colofon</a></li>
<li><a href="https://www.briskmagazine.nl/content/2/">Privacy</a></li>
<li><a href="https://www.briskmagazine.nl/content/3">Adverteren</a></li>
</ul>
</div>
</div>
            
            <div class="content_rechts">
				<div class="content_banner">
					<!-- UFE_Media/Briskmagazine/ros_leaderboard -->
<div id='div-gpt-ad-1409933771044-2' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-2');
</script>
</div>
                </div>
                <div class="content_kolommen">
                	<div class="content_kolommen_midden">
<table width="100%" cellpadding="0" cellspacing="0">
	<tr>
		<td>
			<table width="100%" cellpadding="0" cellspacing="0" class="titelbalk">
				<tr>
                    <td><div class="koptitel">Nieuws</div></td>
                </tr>
			</table>
		</td>
	</tr>
    <tr>
    <td class="content">
	<div class="ad7-banner-container"></div>
    <table width="100%" cellpadding="0" cellspacing="0">
	<tr><td colspan="3"><span class="date">14 mei 2020</span></td></tr>
<tr><td width="10">&nbsp;</td><td valign="top"><h4>Nederlander vindt dat medewerkers zelf verantwoordelijk voor beveiliging smartphone</h4></td><td width="10">&nbsp;</td></tr>
<tr><td width="10">&nbsp;</td><td valign="top">
<div class="news_img">
<img src="https://www.briskmagazine.nl/img/nieuws/6430/smartphones.jpg" class="newsimage" width="155">
<p>Medewerkers met twee aparte telefoons, voor zakelijke en priv&eacute; gebruik, zijn voorzichtiger met hun zakelijke data</p>
</div>
<p>
<strong>Meer dan de helft (54,7 procent) van de Nederlanders denkt dat medewerkers zelf verantwoordelijk zijn voor de beveiliging van hun smartphone. Desondanks zijn de meeste telefoons voor zakelijk gebruik (78.3 procent) niet beveiligd, terwijl priv&eacute; toestellen vaker zijn beveiligd (42,8 procent). Dit blijkt uit een onderzoek van <a href="http://www.gdata.nl/" target="_blank" target="_blank">G DATA</a>. Het onderzoek is opgezet door Multiscope en verricht onder meer dan 1.500 Nederlanders.</strong>
<br /><br />Uit het onderzoek blijkt dat 50,6 procent van de Nederlanders zijn smartphone gebruikt voor zakelijk gebruik. De meeste zakelijke gebruikers (34,8 procent) gebruiken hun smartphone ook priv&eacute;, 15,1 procent geeft aan ook een aparte zakelijke telefoon te hebben en 0,7 procent heeft alleen een zakelijk toestel. Hoewel het merendeel (54,7 procent) van de deelnemers vindt dat medewerkers zelf verantwoordelijk zijn voor de beveiliging van hun smartphone, denkt 32,9 procent dat de werkgever verantwoordelijk is. Daarnaast denkt 11,3 procent dat het niet noodzakelijk is om hun mobiel voor zakelijk gebruik te beveiligen.<br />
&nbsp;<br />
<strong>Zakelijke gegevens</strong><br />
Aan de deelnemers is tevens gevraagd wat voor soort zakelijke gegevens er op hun telefoon staat. Opmerkelijk is dat gebruikers met een aparte zakelijke telefoon voorzichtiger zijn met hun gegevens, vergeleken met gebruikers die &eacute;&eacute;n telefoon hebben voor zowel zakelijk als priv&eacute;. Gebruikers die priv&eacute; en zakelijk gescheiden houden met twee aparte telefoons bewaren aanzienlijk minder vaak zakelijke wachtwoorden (26,1 procent) en documenten (37 procent) op hun smartphone. Bij medewerkers die hun mobiel zowel zakelijk als priv&eacute; gebruiken is dit maar liefst 61,5 en 59,7 procent.<br />
&nbsp;<br />
<strong>Kleiner scherm</strong><br />
"Cybercriminelen weten als geen ander dat veel gebruikers niet meer zonder hun smartphone kunnen. Er staat immers veel belangrijke informatie op zoals: mailtjes, contactgegevens en persoonlijke foto&rsquo;s. Slachtoffers van een aanval op hun mobiele telefoon, worden meestal ge&iuml;nfecteerd via phishing omdat de smartphone veel gebruikt wordt om e-mails te lezen. Gezien de toestellen een wat kleiner scherm hebben zien gebruikers niet altijd of ze op een kwaadaardige URL klikken. Dit kan ernstige gevolgen hebben," aldus Jerrel Abdoel, Country Manager Nederland bij G DATA CyberDefense. "Gezien het aantal mobiele aanvallen en de reikwijdte van dreigingen voor mobiele apparaten groeit, is het belangrijk om mobiele apparaten en de data die erop staat te beschermen. Door de juiste beveiligingstechnologie te gebruiken en medewerkers continu te trainen op de risico&rsquo;s kan een heleboel ellende worden voorkomen."<br />
&nbsp;</p>

</td><td width="10"></td>
</tr>
<tr><td width="10"></td><td>&nbsp;</td><td width="10"></td></tr><tr><td width="10"></td><td align="left">
<table cellpadding="0" border="0" cellspacing="0" class="linkjes_klein"><tr><td><a href="https://www.briskmagazine.nl/tellafriend/nieuws/6430" target="_self">Doorsturen&nbsp;&raquo;</a></td><td>&nbsp;&nbsp;</td><td><a href="https://www.briskmagazine.nl/nieuws/6430/nederlander-vindt-dat-medewerkers-zelf-verantwoordelijk-voor-beveiliging-smartphone.html#reageer">Reageer&nbsp;&raquo;</a></td><td>&nbsp;&nbsp;</td><td><a href="https://www.briskmagazine.nl/nieuwsbrief/">Nieuwsbrief&nbsp;&raquo;</a></td><td>&nbsp;&nbsp;</td></tr></table><table cellpadding="0" cellspacing="0" border="0"><tr>
<td><br /><!-- AddThis Button BEGIN --><div class="addthis_toolbox addthis_default_style"><table cellpadding="0" cellspacing="0" border="0"><tr>
<td><a class="addthis_button_linkedin_counter"></a></td><td><a class="addthis_button_tweet"></a></td><td><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></td><td><a class="addthis_button_google_plusone"></a></td></tr>
</table></div><script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=brisk"></script><!-- AddThis Button END --></td></tr>
</table>
</td><td width="10"></td></tr>
<tr><td colspan="3">
<!-- UFE_Media/Briskmagazine/ros_video -->
<div id='div-gpt-ad-1409933771044-5' class='richmediabanner'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-5');
</script>
</div>
</td></tr><tr><td width="10"></td><td>&nbsp;</td><td width="10"></td></tr><tr><td colspan="3" style="border-top:1px solid #ccc;"></td></tr><tr><th width="10"></td><td><h2 class="reg">Gerelateerde nieuwsitems</h2></td><th width="10"></td></tr><tr>
<tr><th width="10"></td><td colspan="3" class="relatie">
<div class="headlinesNieuws"><table cellpadding="0" cellspacing="0" border="0"><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/6319/ipad-van-de-zaak-vier-tips.html" class="opsomming">iPad van de zaak: vier tips</a></td>
</tr><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/6253/vijf-handige-iphone-apps-voor-ondernemers.html" class="opsomming">Vijf handige iPhone apps voor ondernemers</a></td>
</tr><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/6060/de-zakelijke-telefoon-in-2019.html" class="opsomming">De zakelijke telefoon in 2019</a></td>
</tr><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/5551/zakelijk-smartphone-inkoper-wil-regelmatige-beveiligingsupdates.html" class="opsomming">Zakelijk smartphone-inkoper wil regelmatige beveiligingsupdates</a></td>
</tr></table></div></td><th width="10"></td></td></tr>
            <tr>
                <td colspan="3">&nbsp;</td>
            </tr>
            </table>
            </td>
            </tr>
                                <tr>
                        <td height="20"><table width="100%" cellpadding="0" cellspacing="0" border="0">
<tr><td colspan="3" class="border_top"><a name="reacties"></a>&nbsp;</td></tr><tr><td colspan="3"><table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr>
                    <td><div class="koptitellicht">Reacties</div></td>
                </tr>
                <tr>
                    <td colspan="3">&nbsp;</td>
                </tr>
            </table></td></tr><tr><td colspan="3">
<i>Er zijn nog geen reacties.</i>
</td></tr></table><br>
</td>
                    </tr>
                    <tr>
                        <td><script>
    function doControle () {
        var d = document.forms['add_reply'];
        var a = 0;
        var errorString='';
        
        d.naam.value = d.naam.value.replace(/ +/g, " ");
        d.naam.value = d.naam.value.replace(/^\s/g, "");

        d.inhoud.value = d.inhoud.value.replace(/ +/g, " ");
        d.inhoud.value = d.inhoud.value.replace(/^\s/g, "");
        
        d.emailadres.value = d.emailadres.value.replace(/ +/g, " ");
        d.emailadres.value = d.emailadres.value.replace(/^\s/g, "");
        
        if (d.naam.value == ''){
            errorString = 'U heeft geen naam ingegeven.';
            a=1;
            d.naam.focus();
        } else if (d.inhoud.value == ''){
            errorString = 'U heeft geen inhoud ingegeven.';
            a=1;
            d.inhoud.focus();
        } else if (d.emailadres.value == ''){
            errorString = 'U heeft geen e-mail adres ingegeven.';
            a=1;
            d.emailadres.focus();
        } else if (d.captcha.value == ''){
            errorString = 'U heeft geen captha code ingegeven.';
            a=1;
            d.captcha.focus();
        }
       
        if(a > 0) { 
            alert(errorString);
            return false;
        } else {
            return true;
        }
    }
</script>

<table width="100%" cellpadding="0" cellspacing="0">
    <tr>
        <td>
            <a name="reageer"></a>
            <a name="reageren"></a>
        </td>
    </tr>
    <tr>
        <td colspan="3">
            <form name="add_reply" action="https://www.briskmagazine.nl/reactie_controleren/" method="post" OnSubmit="return doControle();">
            <input type="hidden" name="reageren" value="1">
            
                            <input type="hidden" name="action" value="nieuws">
                            <input type="hidden" name="id" value="6430">
                            
            <table cellpadding="0" cellspacing="0" style="border:1px solid #b2b0b0;" width="100%">
                <tr>
                    <td colspan="2" class="padding_form_left"><h2 class="reg">Reageren</h2></td>
                </tr>
                <tr>    
                    <td class="padding_form_left">Naam:</td>
                                            <td class="padding_form_right" align="right"><input type="text" name="naam" value="" class="inputtext" size="43%" /></td>
                                    </tr>
                    <td class="padding_form_left">Emailadres:</td>
                                            <td class="padding_form_right" align="right"><input type="text" name="emailadres" value="" class="inputtext" size="43%" /></td>
                                    </tr>
                <tr>
                    <td class="padding_form_left" width="200">URL: (niet verplicht)</td>
                    <td class="padding_form_right" align="right">http://&nbsp;<input type="text" name="url" value="" class="inputtext" size="39%" style="width:76%;" /></td>
                </tr>
                <tr>
                    <td colspan="2">&nbsp;</td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left">Reactie/Opmerking:</td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left"><textarea name="inhoud" rows="10" cols="47" class="inputtextarea"></textarea></td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left"><input type="checkbox" name="email_notification" value="1" /> Ik wil bericht per e-mail ontvangen als er meer reacties op dit artikel verschijnen. </td>
                </tr>
                <tr>
                    <td colspan="2">&nbsp;</td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left" style="font-size:11px;">
                        Als extra controle, om er zeker van te zijn dat dit een handmatige reactie is, typ onderstaande code over in het tekstveld ernaast. 
                        Is het niet te lezen? Klik <a href="#reageer" onclick="document.getElementById('captcha').src='https://www.briskmagazine.nl/img/captcha_03/captcha.php?'+Math.random();document.getElementById('captcha-form').focus();" id="change-image">hier</a> om de<br />code te wijzigen.
                    </td>
                </tr>
                <tr>
                    <td valign="top" class="padding_form_left"><img src="https://www.briskmagazine.nl/img/captcha_03/captcha.php" width="125" id="captcha" /></td>
                    <td valign="top" align="right" class="padding_form_right"><input type="text" name="captcha" value="" class="inputtextcaptcha" size="40%" id="captcha-form"></td>
                </tr>
                <tr>
                    <td align="right" colspan="2" class="padding_form_right" style="padding-bottom:13px;">
                        <input type="submit" name="submit" value="Reageren" OnClick="return doControle();" class="submitbtn">
                    </td>
                </tr>
            </table>
            </form>
        </td>
    </tr>
</table>
</td></a>
                    </tr>
                    </table>
					</div>
					<div class="content_kolommen_rechts">
						<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!-- UFE_Media/Briskmagazine/ros_advertorial_336 -->
<div id='div-gpt-ad-1409933771044-0'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-1409933771044-0');
	</script>
</div>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="http://briskmagazine.nl/nieuwsbrief/" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1545221060.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="http://briskmagazine.nl/nieuwsbrief/" target="_blank"><b>Meer dan 100 checklists</b></a><br />Word Brisk-abonnee en krijg gratis toegang tot meer dan 100 checklists voor ondernemers</td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="https://www.briskmagazine.nl/persberichten/53/beginnen-vanaf-nul.html" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1589279910.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="https://www.briskmagazine.nl/persberichten/53/beginnen-vanaf-nul.html" target="_blank"><b>Beginnen vanaf nul</b></a><br />De horeca is door de corona sterk geraakt. Per 15 maart is er een horecasluiting afgekondigd die nu al anderhalve maand duurt. Het kabinet heeft steunmaatregelen aangeboden, maar het is maar de vraag of die toereikend zijn. </td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="http://www.managersonline.nl" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1545221949.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="http://www.managersonline.nl" target="_blank"><b>Managersonline.nl</b></a><br />Het internetmagazine voor directeuren en managers</td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<div class="banner_rechts">
    <!-- UFE_Media/Briskmagazine/ros_rectangle -->
<div id='div-gpt-ad-1409933771044-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-3');
</script>
</div>
    
</div>
<div class="koprechts_wrapper_geenlijn">
<div class="koprechts_titel">LAATSTE REACTIES</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/5475/hieraan-herkent-u-een-goede-seo-tekstschrijver.html#reacties">Hieraan herkent u een goede SEO-tekstschrijver</a>&nbsp;(5)&nbsp;</div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/nieuws/6419/kwart-retailers-maakt-zich-geen-zorgen-over-continu%26iumlteit-.html#reacties">Kwart retailers maakt zich geen zorgen over continu&iuml;teit </a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/6412/bv-als-rechtsvorm-kan-onderneming-redden.html#reacties">BV als rechtsvorm kan onderneming redden</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/nieuws/6364/e-bike-van-de-zaak-dit-is-wat-u-moet-weten.html#reacties">E-bike van de zaak: dit is wat u moet weten</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/6415/keer-veilig-terug-naar-de-werkplek.html#reacties">Keer veilig terug naar de werkplek</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/weblog/127/tips-voor-de-aankoop-van-ict-apparatuur.html#reacties">Tips voor de aankoop van ICT-apparatuur</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/4053/tien-tips-om-de-seo-van-uw-webwinkel-te-verbeteren.html#reacties">Tien tips om de SEO van uw webwinkel te verbeteren</a>&nbsp;(5)&nbsp;</div>
</div>
<div class="banner_rechts"><!-- UFE_Media/Briskmagazine/ros_rectangle -->
<div id='div-gpt-ad-1409933771044-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-3');
</script>
</div>
</div><div class="koprechts_wrapper_geenlijn">
<div class="koprechts_titel">EVENEMENTEN</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/evenementen/6398/webinar-sustainable-development-goals.html"><span class="datumEvenement">08-06-2020:</span> Webinar Sustainable Development Goals</a></div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/evenementen/6173/ambitieuze-ondernemers-kunnen-zich-weer-aanmelden-voor-de-uitdaging.html"><span class="datumEvenement">30-09-2020:</span> Ambitieuze ondernemers kunnen zich weer aanmelden voor &lsquo;De Uitdaging&rsquo;</a></div>
</div>
<div class="koprechts_wrapper">
<div class="koprechts_titel">BOEKENNIEUWS</div>
<div class="koprechts_subtitel"><a href="https://www.briskmagazine.nl/boeken/254/the-devil-inside.html">The Devil Inside</a></div>
<table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td colspan="2"><div class="koprechts_tekst_geenfloat"><div class="float_right"><img src="https://www.briskmagazine.nl/img/boeken/1587553169.jpg" border="0" class="boekimage_margin"></div>De scheidslijn tussen succes en ellende is dun als je jouw devil inside niet onder ogen komt. Dan saboteer je jezelf en anderen, met grote gevolgen voor jou, je familie, je vrienden en de mensen aan wie je wellicht leiding geeft. Het beoefenen van introspectie is dan ook de belangrijkste vaardigheid die wij in ons leven kunnen inzetten.</div>
</td></tr><tr><td style="padding-left:8px;padding-top:10px;"><a href="https://www.briskmagazine.nl/boeken/254/the-devil-inside.html">Lees verder</a></td><td align="right"><a class="knop_grijs" href="http://www.managementboek.nl/index?affiliate=2393">Meer boeken</a></td></tr></table></div>
<div class="koprechts_wrapper">
<div class="koprechts_titel">TOP10</div>
<div class="koprechts_cijferopsomming">
<ol><li><a href='https://www.briskmagazine.nl/nieuws/6424/golf-van-faillissementen-onder-kleine-ondernemers-dreigt-voordat-de-open-up-voltooid-is.html'>Golf van faillissementen onder kleine ondernemers dreigt voordat de open up voltooid is</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6423/driekwart-middenbedrijf-verwacht-ook-in-2021-nog-lagere-omzet.html'>Driekwart middenbedrijf verwacht ook in 2021 nog lagere omzet</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6426/digitaal-veranderen-tijdens-en-na-de-crisis.html'>Digitaal veranderen tijdens en na de crisis</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6422/vier-zakelijke-toepassingen-van-graveren.html'>Vier zakelijke toepassingen van graveren</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6425/in-vierde-week-april-112-bedrijven-failliet-verklaard.html'>In vierde week april 112 bedrijven failliet verklaard</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6427/thuiswerken-de-nieuwe-norm-het-kan-zeker%2C-met-de-juiste-ondersteuning.%20.html'>Thuiswerken de nieuwe norm? Het kan zeker, met de juiste ondersteuning. </a></li><li><a href='https://www.briskmagazine.nl/nieuws/6428/een-goede-verpakking-kan-uw-product-of-bedrijf-laten-slagen%2C-maar-ook-falen.%20.html'>Een goede verpakking kan uw product of bedrijf laten slagen, maar ook falen. </a></li><li><a href='https://www.briskmagazine.nl/nieuws/6429/protocol-samen-veilig-doorwerken-voor-de-uitzendbranche-klaar.html'>Protocol Samen veilig doorwerken voor de uitzendbranche klaar</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6431/wanneer-kunt-u-zich-als-ondernemer-beroepen-op-overmacht.html'>Wanneer kunt u zich als ondernemer beroepen op overmacht?</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6430/nederlander-vindt-dat-medewerkers-zelf-verantwoordelijk-voor-beveiliging-smartphone.html'>Nederlander vindt dat medewerkers zelf verantwoordelijk voor beveiliging smartphone</a></li></ol>
</div>
</div>
					</div>
				</div> 
			</div>
			<!--[if IE 7]><br clear="all" /><![endif]--><br class="clear" />
		</div>

		<div class="footer">
						<div class="uitgave">Brisk Magazine is een uitgave van Brisk Magazine BV</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Rubrieken</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/index.html">Home</a></li>
<li><a href="http://www.managementboek.nl/index?affiliate=2393">Boeken</a></li>
<li><a href="https://www.briskmagazine.nl/nieuws/">Nieuws</a></li>
<li><a href="https://www.briskmagazine.nl/links/">Links</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
<li><a href="https://www.briskmagazine.nl/reacties/">Reacties</a></li>
<li><a href="https://www.briskmagazine.nl/checklists">Checklists</a></li>
<li><a href="https://www.briskmagazine.nl/content/65">Documenten</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/evenementen">Evenementen</a></li>
<li><a href="https://www.briskmagazine.nl/persberichten/">Persberichten</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
</ul>
</div>
</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Ondernemen</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/commercieel">Commercieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/personeel">Personeel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/financieel">Financieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Info</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a href="https://www.briskmagazine.nl/content/24">RSS</a></li>
<li><a href="https://www.briskmagazine.nl/contact/">Contact</a></li>
<li><a href="https://www.briskmagazine.nl/content/1/">Colofon</a></li>
<li><a href="https://www.briskmagazine.nl/content/2/">Privacy</a></li>
<li><a href="https://www.briskmagazine.nl/content/3">Adverteren</a></li>
</ul>
</div>
</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Mijn Account</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/inloggen/">Inloggen</a></li>
</ul>
</div>
</div>
		</div>
		
	</div>
</div>
</div>
<script type="text/javascript">
	//<![CDATA[
	var editor = CKEDITOR.replace( 'inleiding',
	{
		enterMode : CKEDITOR.ENTER_BR,
		toolbar : [ 
			[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
			[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
		]
	});
	var editor = CKEDITOR.replace( 'inhoud',
	{
		enterMode : CKEDITOR.ENTER_BR,
		toolbar : [ 
			[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
			[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
		]
	});
	//]]>
</script>
</body>
</html><!-- Parsetime: 0.071147203445435 -->