<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"> 
	<meta http-equiv="X-UA-Compatible" content="IE=9">
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta name="verify-v1" content="l0EhPSZMSCikxx4dyb+ZxJb5xI6lyufMkbOw9n3zoIQ=" />
	<meta name="author" content="briskmagazine.nl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
    		<meta name="keywords" content="kwestie, voordat, social, platformen, instagram, konden, worden, gebruikt, verkoopplatform, zogenoemde, commerce, shopping, blijkt, regelrechte, vandaag, mogelijkheden, betaalmogelijkheden, logische" />
	
			<meta name="description" content="Het was een kwestie van tijd voordat social media platformen zoals Instagram konden worden gebruikt als verkoopplatform, het zogenoemde social commerce. En ja hoor, Instagram Shopping blijkt een regelrechte hit, met vandaag de dag zelfs mogelijkheden tot in-app betaalmogelijkheden." />
	    
    <title>Brisk Magazine - &#039;Social commerce&rsquo; zorgt voor een revolutie in de supply chain</title>
    	
    <script language="javascript" src="https://www.briskmagazine.nl/js/swfobject.js" type="text/javascript"></script>
	<!--script type="text/javascript" src="https://www.briskmagazine.nl/js/prototype.js"></script-->
	<script type="text/javascript" src="https://www.briskmagazine.nl/js/behaviour.js"></script>
	<script type="text/javascript" src="https://www.briskmagazine.nl/js/script.js"></script>
	<script type="text/javascript" src="https://www.briskmagazine.nl/js/style.js"></script>
    <script type="text/javascript" src="https://www.briskmagazine.nl/js/groepsrollentest.js"></script>
    <script type="text/javascript" src="https://www.briskmagazine.nl/flash/AC_RunActiveContent.js"></script>
    
	<script language="JavaScript">
        <!--//
        function bookmark() {
            var title = 'Briskmagazine.nl';
            var url = 'https://www.briskmagazine.nl/';
            
            if (document.all)
                window.external.AddFavorite(url, title);
            else if (window.sidebar)
                window.sidebar.addPanel(title, url, "")
            else if (window.sidebar&&window.sidebar.addPanel)
                window.sidebar.addPanel(title,url,"");
        }
        //-->
		
    </script>
    <script type="text/JavaScript">
        <!--
        function timedRefresh( timeoutPeriod ) {
            var timeRefresh = timeoutPeriod * 60000;
            setTimeout( "location.reload(true);", timeRefresh );
        }
        //-->
    </script>

    <link rel="alternate" type="application/rss+xml" title="Brisk Magazine RSS (RSS 2.0)" href="https://www.briskmagazine.nl/rss.php"  />
    
	<link rel="shortcut icon" href="https://www.briskmagazine.nl/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="32x32" href="https://www.briskmagazine.nl/favicon.png" />
	<link rel="icon" sizes="32x32" href="https://www.briskmagazine.nl/favicon.png" />
	
	<link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/style.css" />
	<link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/beurs.css" />
    <!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/ie.css" /><![endif]-->
    <!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/ie6.css" /><![endif]-->
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/ie7.css" /><![endif]-->
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-19860515-1', 'auto');
		ga('send', 'pageview');
	</script>

	<script type="text/javascript" src="https://www.briskmagazine.nl/ckeditor/ckeditor.js"></script>
	
	<script type='text/javascript'>
		CKEDITOR.env.isCompatible = true;
	</script>
	
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_advertorial_336', [336, 150], 'div-gpt-ad-1409933771044-0').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_floorad', [[970,250],[1, 1]], 'div-gpt-ad-1409933771044-1').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_leaderboard', [728, 90], 'div-gpt-ad-1409933771044-2').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_rectangle', [[300, 250], [300, 600], [336, 280], [336, 600]], 'div-gpt-ad-1409933771044-3').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_rectangle2', [[300, 250], [300, 600], [336, 280], [336, 600]], 'div-gpt-ad-1409933771044-4').addService(googletag.pubads());
            /* googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_video', [2, 2], 'div-gpt-ad-1409933771044-5').addService(googletag.pubads()); */
            googletag.defineOutOfPageSlot ('/36599762/UFE_Media/Briskmagazine/ros_video', 'div-gpt-ad-1409933771044-5').addService(googletag.pubads());
            googletag.pubads().setRequestNonPersonalizedAds(0);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        }); 
    </script>
</head>
<body>
		<!-- UFE_Media/Briskmagazine/ros_floorad -->
	<div id='div-gpt-ad-1409933771044-1' class="billboard">
		<script type='text/javascript'>
			googletag.display('div-gpt-ad-1409933771044-1');
		</script>
	</div>
	<div class="bodybackground">

<div class="container">
    
    <div class="wrapper">
        <div class="top_wrapper">
            <div class="top_logo"><a href="https://www.briskmagazine.nl/"><img src="https://www.briskmagazine.nl/img/logo.png" alt="" /></a></div>
            <div class="top_velden">
                <div class="top_velden_feeds">
                    <a href="https://www.briskmagazine.nl/content/24"><img src="https://www.briskmagazine.nl/img/icon_feeds.png" alt="" /></a>
                    <a href="https://www.twitter.com/briskmagazine" target="_blank"><img src="https://www.briskmagazine.nl/img/twitter_icon.png" alt="" /></a>
                </div>
                <div class="top_velden_nieuwsbrief">
                    <div class="top_velden_nieuwsbrief_titel">Nieuwsbrief &rsaquo;</div>
                    <div class="top_velden_nieuwsbrief_veld">
                        <form method="post" action="https://www.briskmagazine.nl/nieuwsbrief/" name="nieuwsbrief_form">
                            <div class="top_velden_nieuwsbrief_veld_input"><input class="nieuwsbrief" type="text" id="email" name="email" value="vul uw e-mailadres in" onfocus="if(value=='vul uw e-mailadres in'){value='';}" onblur="if(value==''){value='vul uw e-mailadres in';}" /></div>
                            <div class="top_velden_nieuwsbrief_veld_submit"><input type="image" src="https://www.briskmagazine.nl/img/submit_aanmelden.png" /></div>
                        </form>
                    </div>
                </div>
                <div class="top_velden_zoeken">
                    <div class="top_velden_zoeken_titel">Zoeken &rsaquo;</div>
                    <div class="top_velden_zoeken_veld">
                        <form method="post" action="https://www.briskmagazine.nl/search/" name="searchform">
                            <div class="top_velden_zoeken_veld_input"><input class="zoeken" type="text" name="search" value="vul een trefwoord in" onfocus="if(value=='vul een trefwoord in'){value='';}" onblur="if(value==''){value='vul een trefwoord in';}" /></div>
                            <div class="top_velden_zoeken_veld_submit"><input type="image" src="https://www.briskmagazine.nl/img/submit_zoeken.png" /></div>
                        </form>
                    </div>
                </div>
            </div>
        </div>

        <div class="content_wrapper">
        	
			<div class="navigatie">
<div class="nav_titel">Rubrieken</div>
<div class="nav">
<ul>
<li><a href="https://www.briskmagazine.nl/index.html">Home</a></li>
<li><a class="actief" href="https://www.briskmagazine.nl/nieuws/">Nieuws</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
<li><a href="https://www.briskmagazine.nl/checklists">Checklists</a></li>
<li><a href="https://www.briskmagazine.nl/content/65">Documenten</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/evenementen">Evenementen</a></li>
<li><a href="https://www.briskmagazine.nl/persberichten/">Persberichten</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
<li><a href="http://www.managementboek.nl/index?affiliate=2393">Boeken</a></li>
<li><a href="https://www.briskmagazine.nl/links/">Links</a></li>
<li><a href="https://www.briskmagazine.nl/reacties/">Reacties</a></li>
</ul>
</div>
<div class="nav_titel">Ondernemen</div>
<div class="nav">
<ul>
<li><a href="https://www.briskmagazine.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/commercieel">Commercieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/personeel">Personeel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/financieel">Financieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
<div class="nav_titel">Info</div>
<div class="nav">
<ul>
<li><a href="https://www.briskmagazine.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a href="https://www.briskmagazine.nl/content/24">RSS</a></li>
<li><a href="https://www.briskmagazine.nl/contact/">Contact</a></li>
<li><a href="https://www.briskmagazine.nl/content/1/">Colofon</a></li>
<li><a href="https://www.briskmagazine.nl/content/2/">Privacy</a></li>
<li><a href="https://www.briskmagazine.nl/content/3">Adverteren</a></li>
</ul>
</div>
</div>
            
            <div class="content_rechts">
				<div class="content_banner">
					<!-- UFE_Media/Briskmagazine/ros_leaderboard -->
<div id='div-gpt-ad-1409933771044-2' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-2');
</script>
</div>
                </div>
                <div class="content_kolommen">
                	<div class="content_kolommen_midden">
<table width="100%" cellpadding="0" cellspacing="0">
	<tr>
		<td>
			<table width="100%" cellpadding="0" cellspacing="0" class="titelbalk">
				<tr>
                    <td><div class="koptitel">Nieuws</div></td>
                </tr>
			</table>
		</td>
	</tr>
    <tr>
    <td class="content">
	<div class="ad7-banner-container"></div>
    <table width="100%" cellpadding="0" cellspacing="0">
	<tr><td colspan="3"><span class="date">8 april 2020</span></td></tr>
<tr><td width="10">&nbsp;</td><td valign="top"><h4>&#039;Social commerce&rsquo; zorgt voor een revolutie in de supply chain</h4></td><td width="10">&nbsp;</td></tr>
<tr><td width="10">&nbsp;</td><td valign="top">
<div class="news_img">
<img src="https://www.briskmagazine.nl/img/nieuws/6377/social_selling.jpg" class="newsimage" width="155">
<p>Kijken, klikken en kopen</p>
</div>
<p>
<strong>Het was een kwestie van tijd voordat social media platformen zoals Instagram konden worden gebruikt als verkoopplatform, het zogenoemde social commerce. En ja hoor, Instagram Shopping blijkt een regelrechte hit, met vandaag de dag zelfs mogelijkheden tot in-app betaalmogelijkheden. Het lijkt een logische vervolgstap en ontwikkeling in het verbeteren van de klantervaring en tegemoetkomen aan verwachtingen van de consument.</strong>
<br /><br />E-commerce blijft groeien, zo blijkt uit de recente <a href="https://www.thuiswinkel.org/nieuws/4358/nederlandse-consumenten-geven-online-25-8-miljard-uit-in-2019" target="_blank" target="_blank" target="_blank">Thuiswinkel Markt Monitor</a>. Consumenten besteedden online in 2019 maar liefst 25,8 miljard euro aan producten en diensten, een toename van zeven procent ten opzichte van 2018. Bijna de helft (42 procent) van de aankopen werd gedaan via een smartphone. Over het hele jaar gezien werden er 258 miljoen online aankopen gedaan.<br />
De acceptatie en het gebruik van social commerce is bijzonder hoog, voornamelijk onder Generatie Z en millennials. Functies zoals Shoppable Pins op Pinterest of Checkout op Instagram dragen daar alleen maar aan bij. De door de klant online opgeslagen adresgegevens en betaalmogelijkheden zijn bij elke online transactie direct beschikbaar en ingewikkelde registratie in fysieke winkels is niet meer nodig: weg zijn dus de potenti&euml;le barri&egrave;res om iets te kopen.<br />
Het idee achter de inzet van social commerce is dat social media-platforms retailers en merken ondersteunen met nieuwe verkoopmogelijkheden. Maar wat betekent dit in de praktijk voor retailers, logistieke dienstverleners en transportbedrijven? <a href="https://www.blujaysolutions.com/nl" target="_blank" target="_blank" target="_blank">BluJay Solutions</a> deelt de vier belangrijkste social commerce vereisten waar retailers en logistieke partijen zich zeker bewust van moeten zijn.<br />
<br />
<strong>1. Supply chain moet blijven ontwikkelen</strong><br />
Consumenten kunnen tegenwoordig altijd, meestal via een app, bekijken waar een bestelling zich bevindt. Betrouwbare en stipte leveringen zijn de sleutel tot succesvolle social commerce. Om dit te realiseren kan een supply chain niet stil blijven staan en is continue ontwikkeling noodzakelijk: zowel aan de zijde van de retailer als aan die van de logistieke partner.<br />
Een voorbeeld van deze, onvermijdelijke, ontwikkeling speelt op het gebied van machine learning. Technologische ontwikkelingen zoals artificial intelligence (AI) en machine learning (ML) zijn ontworpen om de operationele effici&euml;ntie te verbeteren en aan de hand van historische data voorspellingen te doen. Om deze ontwikkelingen optimaal in de supply chain te integreren is het van belang dat retailers de data ook &eacute;cht begrijpen. De inzet van slimme technologie&euml;n zorgt ervoor dat bedrijven consumententrends sneller herkennen en erop in kunnen springen.<br />
<br />
<strong>2. Real-time informatie en software zijn een basisvereiste</strong><br />
De belangrijkste uitdaging in social commerce is om de real-time informatie te geven die consumenten verwachten. Is een product in een bepaalde winkel meteen beschikbaar of zit er een levertijd op het artikel? De belangrijkste vereisten om consumenten van die real-time informatie te kunnen voorzien is een transparante voorraad en de mogelijkheid om real-time informatie naar partners, leveranciers en klanten te sturen. Om dit te waarborgen moeten de betrokken bedrijven gebruik maken van softwareoplossingen die hun gegevens delen en standaard protocollen in acht nemen.<br />
<br />
<strong>3. Gebruik van mobiele apparaten voor opslag en logistiek</strong><br />
Logistieke managers staan voor een dubbele uitdaging: niet alleen moeten ze de leveringskosten verlagen, maar ook de klantenservice en klantervaring moet verbeterd worden. De druk op vervoerders neemt toe, nu sommige organisaties zelfs boetes hanteren voor vertragingen in leveringen. De supply chain komt steeds meer onder druk te staan en moet grootschaliger gaan werken om de effici&euml;ntie te verbeteren. De &lsquo;last mile&rsquo; is daarbij het onderdeel van de bezorging die niet alleen het belangrijkste is, maar ook het langste duurt. Toch lijkt de oplossing voor het realiseren van de twee belangrijkste taken van de logistieke manager &ndash; lagere leveringskosten en hogere klantenservice &ndash; redelijk voor de hand te liggen. De supply chain kan immers ook flink profiteren van het toenemende gebruik van mobiele apparaten zoals smartphones en tablets. Mobiele platforms hebben het potentieel om de gebruikerseffici&euml;ntie en de klantervaring te verbeteren, terwijl ze tegelijkertijd de vervoerder helpen om de processen te stroomlijnen en de verzendpieken in meerdere sectoren tegelijk te beheren. Softwareoplossingen helpen ervoor te zorgen dat vervoerders en chauffeurs altijd (real-time) up-to-date gegevens kunnen ophalen, zoals de ideale route voor hun bezorging. Anderzijds kunnen zij op hun beurt informatie delen met alle betrokken partijen. Ontvangers van pakketten worden zo altijd op de hoogte gehouden van de status van hun zending, de geschatte levertijd &eacute;n hebben zo ook de mogelijkheid om de afleverlocatie binnen een bepaald tijdsvenster te wijzigen. Chauffeurs kunnen alle belangrijke wijzigingen in &eacute;&eacute;n oogopslag zien op hun telefoon of tablet en krijgen extra informatie voor het optimaliseren voor hun route &ndash; specifiek gericht op de last mile.<br />
<br />
<strong>4. Vertrouw op een hoogwaardig netwerk</strong><br />
Minstens zo belangrijk als een transparante supply chain is de integratie ervan in een netwerk van externe dienstverleners en transportbedrijven. Hierdoor kunnen fabrikanten en retailers flexibel reageren op veranderingen en bijvoorbeeld extra transportcapaciteit inschakelen bij een plotselinge piek in de vraag. Daarnaast ondersteunt het netwerk transportpartners bij het aanbieden van ad hoc diensten, zoals nachtelijke leveringen om de knelpunten die vaak ontstaan bij grote ordervolumes te verhelpen en voorkomen.<br />
"Met de verwachte verdere groei van e-commerce en het bijbehorende social commerce aanbod wordt het voor bedrijven steeds belangrijker om hun supply chain proactief en flexibel op elkaar af te stemmen," zegt Ron Verhagen, Vice President Solution Consulting bij BluJay Solutions Nederland. "En vergeet ook niet het snelle 5G-netwerk dat waarschijnlijk de e-commerce en mobile shopping verder zal stimuleren. Fabrikanten, logistieke dienstverleners en transportbedrijven kunnen er niet meer omheen: strategie&euml;n moeten op elkaar afgestemd worden om de interne processen en fulfilment strategie&euml;n geschikt te maken voor de nieuwste generatie kopers: een generatie waar social commerce het allerbelangrijkste voor is."<br />
&nbsp;</p>

</td><td width="10"></td>
</tr>
<tr><td width="10"></td><td>&nbsp;</td><td width="10"></td></tr><tr><td width="10"></td><td align="left">
<table cellpadding="0" border="0" cellspacing="0" class="linkjes_klein"><tr><td><a href="https://www.briskmagazine.nl/tellafriend/nieuws/6377" target="_self">Doorsturen&nbsp;&raquo;</a></td><td>&nbsp;&nbsp;</td><td><a href="https://www.briskmagazine.nl/nieuws/6377/%26%23039social-commerce%26rsquo-zorgt-voor-een-revolutie-in-de-supply-chain.html#reageer">Reageer&nbsp;&raquo;</a></td><td>&nbsp;&nbsp;</td><td><a href="https://www.briskmagazine.nl/nieuwsbrief/">Nieuwsbrief&nbsp;&raquo;</a></td><td>&nbsp;&nbsp;</td></tr></table><table cellpadding="0" cellspacing="0" border="0"><tr>
<td><br /><!-- AddThis Button BEGIN --><div class="addthis_toolbox addthis_default_style"><table cellpadding="0" cellspacing="0" border="0"><tr>
<td><a class="addthis_button_linkedin_counter"></a></td><td><a class="addthis_button_tweet"></a></td><td><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></td><td><a class="addthis_button_google_plusone"></a></td></tr>
</table></div><script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=brisk"></script><!-- AddThis Button END --></td></tr>
</table>
</td><td width="10"></td></tr>
<tr><td colspan="3">
<!-- UFE_Media/Briskmagazine/ros_video -->
<div id='div-gpt-ad-1409933771044-5' class='richmediabanner'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-5');
</script>
</div>
</td></tr><tr><td width="10"></td><td>&nbsp;</td><td width="10"></td></tr><tr><td colspan="3" style="border-top:1px solid #ccc;"></td></tr><tr><th width="10"></td><td><h2 class="reg">Gerelateerde nieuwsitems</h2></td><th width="10"></td></tr><tr>
<tr><th width="10"></td><td colspan="3" class="relatie">
<div class="headlinesNieuws"><table cellpadding="0" cellspacing="0" border="0"><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/6063/omzet-van-b2c-e-commerce-opnieuw-groter-aandeel-van-bbp.html" class="opsomming">Omzet van B2C e-commerce opnieuw groter aandeel van BBP</a></td>
</tr><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/5851/e-commerce-hoe-trekt-u-nieuwe-klanten-aan.html" class="opsomming">E-commerce: hoe trekt u nieuwe klanten aan?</a></td>
</tr><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/5810/digitieners-shoppen-het-meest-online-.html" class="opsomming">Digitieners shoppen het meest online </a></td>
</tr><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/5409/vier-tips-voor-het-opstellen-van-een-klantgerichte-marketingstrategie.html" class="opsomming">Vier tips voor het opstellen van een klantgerichte marketingstrategie</a></td>
</tr></table></div></td><th width="10"></td></td></tr>
            <tr>
                <td colspan="3">&nbsp;</td>
            </tr>
            </table>
            </td>
            </tr>
                                <tr>
                        <td height="20"><table width="100%" cellpadding="0" cellspacing="0" border="0">
<tr><td colspan="3" class="border_top"><a name="reacties"></a>&nbsp;</td></tr><tr><td colspan="3"><table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr>
                    <td><div class="koptitellicht">Reacties</div></td>
                </tr>
                <tr>
                    <td colspan="3">&nbsp;</td>
                </tr>
            </table></td></tr><tr><td colspan="3">
<i>Er zijn nog geen reacties.</i>
</td></tr></table><br>
</td>
                    </tr>
                    <tr>
                        <td><script>
    function doControle () {
        var d = document.forms['add_reply'];
        var a = 0;
        var errorString='';
        
        d.naam.value = d.naam.value.replace(/ +/g, " ");
        d.naam.value = d.naam.value.replace(/^\s/g, "");

        d.inhoud.value = d.inhoud.value.replace(/ +/g, " ");
        d.inhoud.value = d.inhoud.value.replace(/^\s/g, "");
        
        d.emailadres.value = d.emailadres.value.replace(/ +/g, " ");
        d.emailadres.value = d.emailadres.value.replace(/^\s/g, "");
        
        if (d.naam.value == ''){
            errorString = 'U heeft geen naam ingegeven.';
            a=1;
            d.naam.focus();
        } else if (d.inhoud.value == ''){
            errorString = 'U heeft geen inhoud ingegeven.';
            a=1;
            d.inhoud.focus();
        } else if (d.emailadres.value == ''){
            errorString = 'U heeft geen e-mail adres ingegeven.';
            a=1;
            d.emailadres.focus();
        } else if (d.captcha.value == ''){
            errorString = 'U heeft geen captha code ingegeven.';
            a=1;
            d.captcha.focus();
        }
       
        if(a > 0) { 
            alert(errorString);
            return false;
        } else {
            return true;
        }
    }
</script>

<table width="100%" cellpadding="0" cellspacing="0">
    <tr>
        <td>
            <a name="reageer"></a>
            <a name="reageren"></a>
        </td>
    </tr>
    <tr>
        <td colspan="3">
            <form name="add_reply" action="https://www.briskmagazine.nl/reactie_controleren/" method="post" OnSubmit="return doControle();">
            <input type="hidden" name="reageren" value="1">
            
                            <input type="hidden" name="action" value="nieuws">
                            <input type="hidden" name="id" value="6377">
                            
            <table cellpadding="0" cellspacing="0" style="border:1px solid #b2b0b0;" width="100%">
                <tr>
                    <td colspan="2" class="padding_form_left"><h2 class="reg">Reageren</h2></td>
                </tr>
                <tr>    
                    <td class="padding_form_left">Naam:</td>
                                            <td class="padding_form_right" align="right"><input type="text" name="naam" value="" class="inputtext" size="43%" /></td>
                                    </tr>
                    <td class="padding_form_left">Emailadres:</td>
                                            <td class="padding_form_right" align="right"><input type="text" name="emailadres" value="" class="inputtext" size="43%" /></td>
                                    </tr>
                <tr>
                    <td class="padding_form_left" width="200">URL: (niet verplicht)</td>
                    <td class="padding_form_right" align="right">http://&nbsp;<input type="text" name="url" value="" class="inputtext" size="39%" style="width:76%;" /></td>
                </tr>
                <tr>
                    <td colspan="2">&nbsp;</td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left">Reactie/Opmerking:</td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left"><textarea name="inhoud" rows="10" cols="47" class="inputtextarea"></textarea></td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left"><input type="checkbox" name="email_notification" value="1" /> Ik wil bericht per e-mail ontvangen als er meer reacties op dit artikel verschijnen. </td>
                </tr>
                <tr>
                    <td colspan="2">&nbsp;</td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left" style="font-size:11px;">
                        Als extra controle, om er zeker van te zijn dat dit een handmatige reactie is, typ onderstaande code over in het tekstveld ernaast. 
                        Is het niet te lezen? Klik <a href="#reageer" onclick="document.getElementById('captcha').src='https://www.briskmagazine.nl/img/captcha_03/captcha.php?'+Math.random();document.getElementById('captcha-form').focus();" id="change-image">hier</a> om de<br />code te wijzigen.
                    </td>
                </tr>
                <tr>
                    <td valign="top" class="padding_form_left"><img src="https://www.briskmagazine.nl/img/captcha_03/captcha.php" width="125" id="captcha" /></td>
                    <td valign="top" align="right" class="padding_form_right"><input type="text" name="captcha" value="" class="inputtextcaptcha" size="40%" id="captcha-form"></td>
                </tr>
                <tr>
                    <td align="right" colspan="2" class="padding_form_right" style="padding-bottom:13px;">
                        <input type="submit" name="submit" value="Reageren" OnClick="return doControle();" class="submitbtn">
                    </td>
                </tr>
            </table>
            </form>
        </td>
    </tr>
</table>
</td></a>
                    </tr>
                    </table>
					</div>
					<div class="content_kolommen_rechts">
						<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!-- UFE_Media/Briskmagazine/ros_advertorial_336 -->
<div id='div-gpt-ad-1409933771044-0'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-1409933771044-0');
	</script>
</div>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="https://www.briskmagazine.nl/persberichten/47/kan-ik-die-aanbouw-wel-betalen.html" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1586250987.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="https://www.briskmagazine.nl/persberichten/47/kan-ik-die-aanbouw-wel-betalen.html" target="_blank"><b>Kan ik die aanbouw wel betalen?</b></a><br />Een doorlopend krediet is een oplossing wanneer je onzeker bent over de totale kosten en geen rente wilt betalen over geld dat je nooit gebruikt. </td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="https://www.briskmagazine.nl/persberichten/48/jouw-bedrijf-in-een-nieuw-jasje-steken-aan-de-slag-met-je-kantoor.html" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1586251474.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="https://www.briskmagazine.nl/persberichten/48/jouw-bedrijf-in-een-nieuw-jasje-steken-aan-de-slag-met-je-kantoor.html" target="_blank"><b>Jouw bedrijf in een nieuw jasje steken: aan de slag met je kantoor!</b></a><br />Altijd dezelfde inrichting en indeling is niet motiverend. Niet voor de klanten die met regelmaat langskomen, maar ook niet voor het personeel dat elke dag hetzelfde uitzicht heeft. </td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="https://www.briskmagazine.nl/persberichten/45/geef-een-impuls-aan-jouw-professionele-en-persoonlijke-groei-als-strategisch-communicatieadviseur.html" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1585738319.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="https://www.briskmagazine.nl/persberichten/45/geef-een-impuls-aan-jouw-professionele-en-persoonlijke-groei-als-strategisch-communicatieadviseur.html" target="_blank"><b>Geef een impuls aan jouw professionele en persoonlijke groei als strategisch communicatieadviseur</b></a><br />Met de SRM Senior Communicatieadviseur C opleiding leer jij hedendaagse communicatietechnieken vanuit een breder organisatieperspectief te benaderen. </td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="http://briskmagazine.nl/nieuwsbrief/" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1545221060.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="http://briskmagazine.nl/nieuwsbrief/" target="_blank"><b>Meer dan 100 checklists</b></a><br />Word Brisk-abonnee en krijg gratis toegang tot meer dan 100 checklists voor ondernemers</td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="http://www.managersonline.nl" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1545221949.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="http://www.managersonline.nl" target="_blank"><b>Managersonline.nl</b></a><br />Het internetmagazine voor directeuren en managers</td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="https://www.briskmagazine.nl/persberichten/46/checklist-de-beste-start-voor-jouw-eigen-webshop.html" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1585739115.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="https://www.briskmagazine.nl/persberichten/46/checklist-de-beste-start-voor-jouw-eigen-webshop.html" target="_blank"><b>Checklist: de beste start voor jouw eigen webshop</b></a><br /> Steeds meer Nederlanders verkopen hun zelfgemaakte producten online. </td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<div class="banner_rechts">
    <!-- UFE_Media/Briskmagazine/ros_rectangle -->
<div id='div-gpt-ad-1409933771044-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-3');
</script>
</div>
    
</div>
<div class="koprechts_wrapper_geenlijn">
<div class="koprechts_titel">LAATSTE REACTIES</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/6370/koffiemachine-voor-kantoor-drie-tips.html#reacties">Koffiemachine voor kantoor: drie tips</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/nieuws/6367/aantal-bezoekers-bouwmarkten-gereguleerd-door-strenge-maatregelen.html#reacties">Aantal bezoekers bouwmarkten gereguleerd door strenge maatregelen</a>&nbsp;(3)&nbsp;</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/6360/veelgestelde-vragen-over-het-coronavirus-voor-werkgevers.html#reacties">Veelgestelde vragen over het coronavirus voor werkgevers</a>&nbsp;(3)&nbsp;</div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/nieuws/6366/juist-nu-moeten-werkgevers-goed-voor-hun-mensen-zorgen.html#reacties">Juist nu moeten werkgevers goed voor hun mensen zorgen</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/6362/corona-crisis-dit-kunt-u-juist-nu-als-ondernemer-doen.html#reacties">Corona-crisis: dit kunt u juist nu als ondernemer doen</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/nieuws/6356/rabobank-nederlandse-economie-in-recessie.html#reacties">Rabobank: Nederlandse economie in recessie</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/6345/noodgedwongen-thuiswerken-vijf-tips-voor-optimale-verbinding.html#reacties">Noodgedwongen thuiswerken? Vijf tips voor optimale verbinding</a>&nbsp;(4)&nbsp;</div>
</div>
<div class="banner_rechts"><!-- UFE_Media/Briskmagazine/ros_rectangle -->
<div id='div-gpt-ad-1409933771044-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-3');
</script>
</div>
</div><div class="koprechts_wrapper_geenlijn">
<div class="koprechts_titel">EVENEMENTEN</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/evenementen/6334/biovoice-innovatie-%26-business-booster-weer-van-start-.html"><span class="datumEvenement">09-04-2020:</span> BioVoice innovatie & business booster weer van start </a></div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/evenementen/6173/ambitieuze-ondernemers-kunnen-zich-weer-aanmelden-voor-de-uitdaging.html"><span class="datumEvenement">30-09-2020:</span> Ambitieuze ondernemers kunnen zich weer aanmelden voor &lsquo;De Uitdaging&rsquo;</a></div>
</div>
<div class="koprechts_wrapper">
<div class="koprechts_titel">BOEKENNIEUWS</div>
<div class="koprechts_subtitel"><a href="https://www.briskmagazine.nl/boeken/253/het-oneindige-spel.html">Het oneindige spel</a></div>
<table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td colspan="2"><div class="koprechts_tekst_geenfloat"><div class="float_right"><img src="https://www.briskmagazine.nl/img/boeken/1577099073.jpg" border="0" class="boekimage_margin"></div>We kiezen het spel niet. We bepalen de regels niet. Maar we kiezen wel hoe we spelen.<br />
Simon Sinek bereikte miljoenen lezers met zijn bestseller &lsquo;Begin met het Waarom&rsquo;, nu is er de langverwachte opvolger &#39;Het oneindige spel&#39;. In &lsquo;Het oneindige spel&rsquo; laat Sinek zien dat ondernemen en werken wel een duidelijk begin hebben, maar geen echt einde: ze vormen een oneindig spel. Anders dan bij voetbal of schaken, met hun heldere spelregels en duidelijke einde, kun je nooit van een eindoverwinning spreken; telkens vind je nieuwe uitdagingen op je pad.</div>
</td></tr><tr><td style="padding-left:8px;padding-top:10px;"><a href="https://www.briskmagazine.nl/boeken/253/het-oneindige-spel.html">Lees verder</a></td><td align="right"><a class="knop_grijs" href="http://www.managementboek.nl/index?affiliate=2393">Meer boeken</a></td></tr></table></div>
<div class="koprechts_wrapper">
<div class="koprechts_titel">TOP10</div>
<div class="koprechts_cijferopsomming">
<ol><li><a href='https://www.briskmagazine.nl/nieuws/6370/koffiemachine-voor-kantoor-drie-tips.html'>Koffiemachine voor kantoor: drie tips</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6373/%26%23039crisismaatregel-voor-zzp%26%23039ers-gaat-niet-werken-tijdelijk-basisinkomen-nodig%26%23039-.html'>&#039;Crisismaatregel voor zzp&#039;ers gaat niet werken; tijdelijk basisinkomen nodig&#039; </a></li><li><a href='https://www.briskmagazine.nl/nieuws/6371/digitale-experts-bundelen-krachten-om-mkb-ondernemers%2C-scholen-en-verpleeghuizen-te-helpen.html'>Digitale experts bundelen krachten om MKB-ondernemers, scholen en verpleeghuizen te helpen</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6372/meerderheid-boeren-heeft-zorgen-over-toekomst-van-bedrijf.html'>Meerderheid boeren heeft zorgen over toekomst van bedrijf</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6374/de-vier-beste-tips-om-goedkoop-pakketten-te-verzenden.html'>De vier beste tips om goedkoop pakketten te verzenden</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6375/omzet-bouwmarkten-piekt%2C-omzet-supermarkten-nog-steeds-hoog.html'>Omzet bouwmarkten piekt, omzet supermarkten nog steeds hoog</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6376/zo-profiteert-het-bedrijfsleven-van-augmented-reality.html'>Zo profiteert het bedrijfsleven van Augmented Reality</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6377/%26%23039social-commerce%26rsquo-zorgt-voor-een-revolutie-in-de-supply-chain.html'>&#039;Social commerce&rsquo; zorgt voor een revolutie in de supply chain</a></li></ol>
</div>
</div>
					</div>
				</div> 
			</div>
			<!--[if IE 7]><br clear="all" /><![endif]--><br class="clear" />
		</div>

		<div class="footer">
						<div class="uitgave">Brisk Magazine is een uitgave van Brisk Magazine BV</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Rubrieken</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/index.html">Home</a></li>
<li><a href="http://www.managementboek.nl/index?affiliate=2393">Boeken</a></li>
<li><a href="https://www.briskmagazine.nl/nieuws/">Nieuws</a></li>
<li><a href="https://www.briskmagazine.nl/links/">Links</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
<li><a href="https://www.briskmagazine.nl/reacties/">Reacties</a></li>
<li><a href="https://www.briskmagazine.nl/checklists">Checklists</a></li>
<li><a href="https://www.briskmagazine.nl/content/65">Documenten</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/evenementen">Evenementen</a></li>
<li><a href="https://www.briskmagazine.nl/persberichten/">Persberichten</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
</ul>
</div>
</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Ondernemen</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/commercieel">Commercieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/personeel">Personeel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/financieel">Financieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Info</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a href="https://www.briskmagazine.nl/content/24">RSS</a></li>
<li><a href="https://www.briskmagazine.nl/contact/">Contact</a></li>
<li><a href="https://www.briskmagazine.nl/content/1/">Colofon</a></li>
<li><a href="https://www.briskmagazine.nl/content/2/">Privacy</a></li>
<li><a href="https://www.briskmagazine.nl/content/3">Adverteren</a></li>
</ul>
</div>
</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Mijn Account</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/inloggen/">Inloggen</a></li>
</ul>
</div>
</div>
		</div>
		
	</div>
</div>
</div>
<script type="text/javascript">
	//<![CDATA[
	var editor = CKEDITOR.replace( 'inleiding',
	{
		enterMode : CKEDITOR.ENTER_BR,
		toolbar : [ 
			[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
			[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
		]
	});
	var editor = CKEDITOR.replace( 'inhoud',
	{
		enterMode : CKEDITOR.ENTER_BR,
		toolbar : [ 
			[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
			[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
		]
	});
	//]]>
</script>
</body>
</html><!-- Parsetime: 0.07032299041748 -->