<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"> 
	<meta http-equiv="X-UA-Compatible" content="IE=9">
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta name="verify-v1" content="l0EhPSZMSCikxx4dyb+ZxJb5xI6lyufMkbOw9n3zoIQ=" />
	<meta name="author" content="briskmagazine.nl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
    		<meta name="keywords" content="gemakkelijk, volgens, experts, fronten, onzeker, alleen, personeelstekort, beslissingen, wetten, overheid, stikstof, hebben, hadden, flinke, impact, restricties, worden, plannen, gepresenteerd" />
	
			<meta name="description" content="2019 was geen gemakkelijk jaar voor de bouw en ook 2020 is volgens de experts op veel fronten nog onzeker. Niet alleen het personeelstekort, maar ook de beslissingen en wetten van de overheid (stikstof en PFAS) hebben, en hadden, een flinke impact op de bouw." />
	    
    <title>Brisk Magazine - In vier stappen naar een toekomstbestendige bouworganisatie</title>
    	
    <script language="javascript" src="https://www.briskmagazine.nl/js/swfobject.js" type="text/javascript"></script>
	<!--script type="text/javascript" src="https://www.briskmagazine.nl/js/prototype.js"></script-->
	<script type="text/javascript" src="https://www.briskmagazine.nl/js/behaviour.js"></script>
	<script type="text/javascript" src="https://www.briskmagazine.nl/js/script.js"></script>
	<script type="text/javascript" src="https://www.briskmagazine.nl/js/style.js"></script>
    <script type="text/javascript" src="https://www.briskmagazine.nl/js/groepsrollentest.js"></script>
    <script type="text/javascript" src="https://www.briskmagazine.nl/flash/AC_RunActiveContent.js"></script>
    
	<script language="JavaScript">
        <!--//
        function bookmark() {
            var title = 'Briskmagazine.nl';
            var url = 'https://www.briskmagazine.nl/';
            
            if (document.all)
                window.external.AddFavorite(url, title);
            else if (window.sidebar)
                window.sidebar.addPanel(title, url, "")
            else if (window.sidebar&&window.sidebar.addPanel)
                window.sidebar.addPanel(title,url,"");
        }
        //-->
		
    </script>
    <script type="text/JavaScript">
        <!--
        function timedRefresh( timeoutPeriod ) {
            var timeRefresh = timeoutPeriod * 60000;
            setTimeout( "location.reload(true);", timeRefresh );
        }
        //-->
    </script>

    <link rel="alternate" type="application/rss+xml" title="Brisk Magazine RSS (RSS 2.0)" href="https://www.briskmagazine.nl/rss.php"  />
    
	<link rel="shortcut icon" href="https://www.briskmagazine.nl/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="32x32" href="https://www.briskmagazine.nl/favicon.png" />
	<link rel="icon" sizes="32x32" href="https://www.briskmagazine.nl/favicon.png" />
	
	<link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/style.css" />
	<link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/beurs.css" />
    <!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/ie.css" /><![endif]-->
    <!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/ie6.css" /><![endif]-->
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/ie7.css" /><![endif]-->
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-19860515-1', 'auto');
		ga('send', 'pageview');
	</script>

	<script type="text/javascript" src="https://www.briskmagazine.nl/ckeditor/ckeditor.js"></script>
	
	<script type='text/javascript'>
		CKEDITOR.env.isCompatible = true;
	</script>
	
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_advertorial_336', [336, 150], 'div-gpt-ad-1409933771044-0').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_floorad', [[970,250],[1, 1]], 'div-gpt-ad-1409933771044-1').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_leaderboard', [728, 90], 'div-gpt-ad-1409933771044-2').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_rectangle', [[300, 250], [300, 600], [336, 280], [336, 600]], 'div-gpt-ad-1409933771044-3').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_rectangle2', [[300, 250], [300, 600], [336, 280], [336, 600]], 'div-gpt-ad-1409933771044-4').addService(googletag.pubads());
            /* googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_video', [2, 2], 'div-gpt-ad-1409933771044-5').addService(googletag.pubads()); */
            googletag.defineOutOfPageSlot ('/36599762/UFE_Media/Briskmagazine/ros_video', 'div-gpt-ad-1409933771044-5').addService(googletag.pubads());
            googletag.pubads().setRequestNonPersonalizedAds(0);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        }); 
    </script>
</head>
<body>
		<!-- UFE_Media/Briskmagazine/ros_floorad -->
	<div id='div-gpt-ad-1409933771044-1' class="billboard">
		<script type='text/javascript'>
			googletag.display('div-gpt-ad-1409933771044-1');
		</script>
	</div>
	<div class="bodybackground">

<div class="container">
    
    <div class="wrapper">
        <div class="top_wrapper">
            <div class="top_logo"><a href="https://www.briskmagazine.nl/"><img src="https://www.briskmagazine.nl/img/logo.png" alt="" /></a></div>
            <div class="top_velden">
                <div class="top_velden_feeds">
                    <a href="https://www.briskmagazine.nl/content/24"><img src="https://www.briskmagazine.nl/img/icon_feeds.png" alt="" /></a>
                    <a href="https://www.twitter.com/briskmagazine" target="_blank"><img src="https://www.briskmagazine.nl/img/twitter_icon.png" alt="" /></a>
                </div>
                <div class="top_velden_nieuwsbrief">
                    <div class="top_velden_nieuwsbrief_titel">Nieuwsbrief &rsaquo;</div>
                    <div class="top_velden_nieuwsbrief_veld">
                        <form method="post" action="https://www.briskmagazine.nl/nieuwsbrief/" name="nieuwsbrief_form">
                            <div class="top_velden_nieuwsbrief_veld_input"><input class="nieuwsbrief" type="text" id="email" name="email" value="vul uw e-mailadres in" onfocus="if(value=='vul uw e-mailadres in'){value='';}" onblur="if(value==''){value='vul uw e-mailadres in';}" /></div>
                            <div class="top_velden_nieuwsbrief_veld_submit"><input type="image" src="https://www.briskmagazine.nl/img/submit_aanmelden.png" /></div>
                        </form>
                    </div>
                </div>
                <div class="top_velden_zoeken">
                    <div class="top_velden_zoeken_titel">Zoeken &rsaquo;</div>
                    <div class="top_velden_zoeken_veld">
                        <form method="post" action="https://www.briskmagazine.nl/search/" name="searchform">
                            <div class="top_velden_zoeken_veld_input"><input class="zoeken" type="text" name="search" value="vul een trefwoord in" onfocus="if(value=='vul een trefwoord in'){value='';}" onblur="if(value==''){value='vul een trefwoord in';}" /></div>
                            <div class="top_velden_zoeken_veld_submit"><input type="image" src="https://www.briskmagazine.nl/img/submit_zoeken.png" /></div>
                        </form>
                    </div>
                </div>
            </div>
        </div>

        <div class="content_wrapper">
        	
			<div class="navigatie">
<div class="nav_titel">Rubrieken</div>
<div class="nav">
<ul>
<li><a href="https://www.briskmagazine.nl/index.html">Home</a></li>
<li><a class="actief" href="https://www.briskmagazine.nl/nieuws/">Nieuws</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
<li><a href="https://www.briskmagazine.nl/checklists">Checklists</a></li>
<li><a href="https://www.briskmagazine.nl/content/65">Documenten</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/evenementen">Evenementen</a></li>
<li><a href="https://www.briskmagazine.nl/persberichten/">Persberichten</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
<li><a href="http://www.managementboek.nl/index?affiliate=2393">Boeken</a></li>
<li><a href="https://www.briskmagazine.nl/links/">Links</a></li>
<li><a href="https://www.briskmagazine.nl/reacties/">Reacties</a></li>
</ul>
</div>
<div class="nav_titel">Ondernemen</div>
<div class="nav">
<ul>
<li><a href="https://www.briskmagazine.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/commercieel">Commercieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/personeel">Personeel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/financieel">Financieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
<div class="nav_titel">Info</div>
<div class="nav">
<ul>
<li><a href="https://www.briskmagazine.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a href="https://www.briskmagazine.nl/content/24">RSS</a></li>
<li><a href="https://www.briskmagazine.nl/contact/">Contact</a></li>
<li><a href="https://www.briskmagazine.nl/content/1/">Colofon</a></li>
<li><a href="https://www.briskmagazine.nl/content/2/">Privacy</a></li>
<li><a href="https://www.briskmagazine.nl/content/3">Adverteren</a></li>
</ul>
</div>
</div>
            
            <div class="content_rechts">
				<div class="content_banner">
					<!-- UFE_Media/Briskmagazine/ros_leaderboard -->
<div id='div-gpt-ad-1409933771044-2' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-2');
</script>
</div>
                </div>
                <div class="content_kolommen">
                	<div class="content_kolommen_midden">
<table width="100%" cellpadding="0" cellspacing="0">
	<tr>
		<td>
			<table width="100%" cellpadding="0" cellspacing="0" class="titelbalk">
				<tr>
                    <td><div class="koptitel">Nieuws</div></td>
                </tr>
			</table>
		</td>
	</tr>
    <tr>
    <td class="content">
	<div class="ad7-banner-container"></div>
    <table width="100%" cellpadding="0" cellspacing="0">
	<tr><td colspan="3"><span class="date">9 maart 2020</span></td></tr>
<tr><td width="10">&nbsp;</td><td valign="top"><h4>In vier stappen naar een toekomstbestendige bouworganisatie</h4></td><td width="10">&nbsp;</td></tr>
<tr><td width="10">&nbsp;</td><td valign="top">
<div class="news_img">
<img src="https://www.briskmagazine.nl/img/nieuws/6340/bouwbedrijf.jpg" class="newsimage" width="155">
<p>Een leven lang leren: ook in de bouw</p>
</div>
<p>
<strong>2019 was geen gemakkelijk jaar voor de bouw en ook 2020 is volgens de experts op veel fronten nog onzeker. Niet alleen het personeelstekort, maar ook de beslissingen en wetten van de overheid (stikstof en PFAS) hebben, en hadden, een flinke impact op de bouw. Toch legt de overheid niet enkel restricties op. Er worden ook plannen gepresenteerd die nieuwe taken en verantwoordelijkheden voor werkgevers formuleren. </strong>
<br /><br />Zo werd tijdens Prinsjesdag bekend gemaakt dat bedrijven (in alle sectoren) in 2020 een &lsquo;leven lang ontwikkelen&rsquo; actief moeten stimuleren en dat er budgetten vrijkomen voor leertrajecten van medewerkers. Met als doelstelling dat elke medewerker in 2020 de kans krijgt om zich te blijven ontwikkelen in zijn of haar huidige baan, en zo duurzame inzetbaarheid te realiseren en de economie te blijven stimuleren.<br />
<br />
<strong>Niks nieuws onder de zon?</strong><br />
Nu is een leven lang ontwikkelen niet helemaal nieuw. Al jaren heeft de sector te maken met veranderingen die een flinke impact hebben. In 2017 stelde <a href="https://www.bouwbeurs.nl/nieuws/automatisering/overig-automatisering/de-toekomst-van-de-bouw-ligt-in-nieuwe-technologieen" target="_blank" target="_blank" target="_blank">ABN Amro</a> al dat de toekomst van de bouw gedefinieerd zou worden door de nieuwe technologie&euml;n zoals IoT, 3D printen en robotica. Naast de kennisuitdaging op het gebied van nieuwe technieken is er ook de verschuivende pensioenleeftijd die een uitdaging vormt: het fysiek zware werk kan niet altijd tot aan het pensioen worden uitgevoerd. Uitdagingen die er samen voor zorgen dat bij- en omscholing noodzakelijker dan ooit wordt in de bouw. Want wie gaat de nieuwe functies vervullen, en wat gaat de oudere medewerker doen als hij fysiek niet meer op de bouwplaats kan werken?<br />
Het is dus niet vreemd dat er meer aandacht komt voor een leven lang leren. De economie moet draaiende gehouden worden, maar ook de vacatures die openstaan zullen ingevuld moeten worden: maar liefst 18.900 vacatures in het tweede kwartaal van 2019, alleen al in de bouwsector. Leren en ontwikkelen is in 2020 &eacute;cht onmisbaar: stikstofcrisis of niet. Maar hoe gaat u hier als bouwbedrijf mee om? Voor werkgevers in de bouw zet <a href="https://www.studytube.nl/" target="_blank" target="_blank" target="_blank">Studytube</a> een aantal praktische tips op een rij om het leven lang ontwikkelen te stimuleren:<br />
<br />
<strong>Tip 1: Maak leren voor alle leeftijden toegankelijk</strong><br />
De bouw is &eacute;&eacute;n van de sectoren waar bij uitstek de meeste BBL-opleidingen en trajecten worden gevolgd. Maar waarom zouden we stoppen met leren na het afronden van deze opleiding? De nieuwe collega&rsquo;s staan aan het begin van hun loopbaan en dan is er nog volop te leren. Uitgeleerd bent u immers nooit, en al helemaal niet als starter. Maar een jonge collega heeft andere leerbehoeften, zowel op het gebied van inhoud als vorm, dan de oudere collega. Zorg voor een op maat gemaakte aanpak, maak gebruik van de technologische ontwikkelingen op het gebied van leren en zorg voor een breed en divers aanbod: niet alleen qua inhoud maar ook op het gebied van leervorm. Door aan te sluiten bij de behoeften van elke generatie onder de werknemers zal er sneller geleerd worden. En daarvoor zijn er mogelijkheden genoeg: van blended learning, tot microtrainingen en in de schoolbanken.<br />
<br />
<strong>Tip 2: Leren buiten het vakgebied</strong><br />
De bouwsector staat onder druk en voor 2020 zijn de voorspellingen vooralsnog niet erg rooskleurig. Met als gevolg dat steeds vaker medewerkers (dan al niet tijdelijk) niets te doen hebben. En medewerkers die stilzitten kosten geld, terwijl die medewerkers in deze uren ook andere werkzaamheden kunnen uitvoeren: vaardigheden buiten de &lsquo;vakkennis&rsquo;, bijvoorbeeld op het gebied van IT, robotisering en AI: trends die de bouwsector zonder twijfel zullen be&iuml;nvloeden.<br />
<br />
Neem het voorbeeld van de Nederlandse dijken. Jarenlang werden mensen opgeleid tot dijkinspecteur. Zij gingen zelf de dijken op, voerden metingen uit en beoordelen de kwaliteit van de desbetreffende dijk. Een baan die vandaag de dag (deels) kan worden overgenomen door drones: met de juiste software en slimme camera&rsquo;s kunnen zij sneller en effici&euml;nter eenzelfde controle uitvoeren. Het gevolg? De functie van dijkinspecteur verandert en verschuift naar de analyserende en adviserende rol. Een inspectie op de dijk is niet meer nodig, dat neemt de drone over. Maar de dijkinspecteur moet wel de data van deze drone kunnen lezen &eacute;n interpreteren. Door deze nieuwe vaardigheden eigen te maken, en dus buiten het &lsquo;traditionele&rsquo; vakgebied te denken, krijgt de rol van de dijkinspecteur annex data-analist opeens een nieuwe invulling.<br />
<br />
<strong>Tip 3: Maak gebruik van de mogelijkheden die de overheid biedt</strong><br />
Met de hernieuwde focus van de overheid op een leven lang ontwikkelen worden ook diverse financieringsmogelijkheden beschikbaar gesteld. Het zogenoemde STAP-budget (Stimulans Arbeidsmarktpositie) wordt voor iedereen tot de AOW-gerechtigde leeftijd beschikbaar en wordt er door de overheid gewerkt aan een subsidieregeling om een leven lang ontwikkelingen te stimuleren in het midden- en kleinbedrijf. Deze mogelijkheden moeten het leven lang ontwikkelen stimuleren en de drempel voor werkgevers verlagen. En hoewel slechts 16,7 procent van de HR-professionals in de bouw budget als een struikelblok ziet, wordt ook 40 procent van het opleidingsbudget totaal niet gebruikt, mede omdat werknemers geen keuze kunnen maken tussen de talloze opleidingen. Begeleiding en sturing (van onder andere overheid en werkgever) is daarbij noodzakelijk.<br />
<br />
<strong>Tip 4: Zet een &lsquo;leven lang ontwikkelen&rsquo; in als wervingstool</strong><br />
De instroom van personeel is urgentie nummer&nbsp;een op HR-gebied in de bouwbranche. Niet voor niets is er een heuse war for talent gaande en wordt er personeel uit het buitenland gehaald: de 18.900 openstaande vacatures vullen zich niet vanzelf. De lage aanwas van nieuw personeel komt niet alleen door de gevoeligheid voor de conjunctuur, maar ook omdat jongeren steeds vaker voor een hogere opleiding kiezen, met als gevolg dat er een flink tekort is aan vakpersoneel &ndash; de <a href="https://www.ad.nl/ad-werkt/groeiend-tekort-aan-ambachtslui-straks-geen-dakdekker-meer-te-vinden~a0835769/" target="_blank" target="_blank" target="_blank">populariteit</a> van vakopleidingen neemt af, &oacute;&oacute;k van de bouwopleidingen. Neem daarbij de eisen van de &lsquo;nieuwe werknemers&rsquo;: uit diverse onderzoeken blijkt dat de generatie Y (1980 tot 1996) een goede balans wil tussen werk en priv&eacute;, maar vooral ook waarde hecht aan goede opleidings- en ontwikkelingsmogelijkheden. Een kans om twee vliegen in &eacute;&eacute;n klap te slaan en het &lsquo;leven lang ontwikkelen&rsquo; juist als wervingstool in te zetten. Het momentum is n&uacute; daar: <a href="https://www.studytube.nl/lp-studytube-learning-and-development-monitor-2019" target="_blank" target="_blank" target="_blank">onderzoek</a> toont immers aan dat L&amp;D professionals verwachten dat organisaties die niet meegaan in leren en ontwikkelen over tien jaar niet meer zullen bestaan...<br />
&nbsp;</p>

</td><td width="10"></td>
</tr>
<tr><td width="10"></td><td>&nbsp;</td><td width="10"></td></tr><tr><td width="10"></td><td align="left">
<table cellpadding="0" border="0" cellspacing="0" class="linkjes_klein"><tr><td><a href="https://www.briskmagazine.nl/tellafriend/nieuws/6340" target="_self">Doorsturen&nbsp;&raquo;</a></td><td>&nbsp;&nbsp;</td><td><a href="https://www.briskmagazine.nl/nieuws/6340/in-vier-stappen-naar-een-toekomstbestendige-bouworganisatie.html#reageer">Reageer&nbsp;&raquo;</a></td><td>&nbsp;&nbsp;</td><td><a href="https://www.briskmagazine.nl/nieuwsbrief/">Nieuwsbrief&nbsp;&raquo;</a></td><td>&nbsp;&nbsp;</td></tr></table><table cellpadding="0" cellspacing="0" border="0"><tr>
<td><br /><!-- AddThis Button BEGIN --><div class="addthis_toolbox addthis_default_style"><table cellpadding="0" cellspacing="0" border="0"><tr>
<td><a class="addthis_button_linkedin_counter"></a></td><td><a class="addthis_button_tweet"></a></td><td><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></td><td><a class="addthis_button_google_plusone"></a></td></tr>
</table></div><script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=brisk"></script><!-- AddThis Button END --></td></tr>
</table>
</td><td width="10"></td></tr>
<tr><td colspan="3">
<!-- UFE_Media/Briskmagazine/ros_video -->
<div id='div-gpt-ad-1409933771044-5' class='richmediabanner'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-5');
</script>
</div>
</td></tr><tr><td width="10"></td><td>&nbsp;</td><td width="10"></td></tr><tr><td colspan="3" style="border-top:1px solid #ccc;"></td></tr><tr><th width="10"></td><td><h2 class="reg">Gerelateerde nieuwsitems</h2></td><th width="10"></td></tr><tr>
<tr><th width="10"></td><td colspan="3" class="relatie">
<div class="headlinesNieuws"><table cellpadding="0" cellspacing="0" border="0"><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/6325/nederlandse-bouw-en-fabricage-koelen-af.html" class="opsomming">Nederlandse bouw en fabricage koelen af</a></td>
</tr><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/6261/effecten-stikstof-en-pfas-breiden-zich-als-olievlek-in-bouwsector-uit.html" class="opsomming">Effecten stikstof en PFAS breiden zich als olievlek in bouwsector uit</a></td>
</tr><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/6251/bouw--en-transportbedrijven-verwachten-miljardenverlies-door-pfas--en-stikstofbeleid.html" class="opsomming">Bouw- en transportbedrijven verwachten miljardenverlies door PFAS- en stikstofbeleid</a></td>
</tr><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/6249/deze-vier-digitale-trends-moeten-bouwbedrijven-volgend-jaar-scherp-in-de-gaten-houden.html" class="opsomming">Deze vier digitale trends moeten bouwbedrijven volgend jaar scherp in de gaten houden</a></td>
</tr></table></div></td><th width="10"></td></td></tr>
            <tr>
                <td colspan="3">&nbsp;</td>
            </tr>
            </table>
            </td>
            </tr>
                                <tr>
                        <td height="20"><table width="100%" cellpadding="0" cellspacing="0" border="0">
<tr><td colspan="3" class="border_top"><a name="reacties"></a>&nbsp;</td></tr><tr><td colspan="3"><table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr>
                    <td><div class="koptitellicht">Reacties</div></td>
                </tr>
                <tr>
                    <td colspan="3">&nbsp;</td>
                </tr>
            </table></td></tr><tr><td colspan="3">
<i>Er zijn nog geen reacties.</i>
</td></tr></table><br>
</td>
                    </tr>
                    <tr>
                        <td><script>
    function doControle () {
        var d = document.forms['add_reply'];
        var a = 0;
        var errorString='';
        
        d.naam.value = d.naam.value.replace(/ +/g, " ");
        d.naam.value = d.naam.value.replace(/^\s/g, "");

        d.inhoud.value = d.inhoud.value.replace(/ +/g, " ");
        d.inhoud.value = d.inhoud.value.replace(/^\s/g, "");
        
        d.emailadres.value = d.emailadres.value.replace(/ +/g, " ");
        d.emailadres.value = d.emailadres.value.replace(/^\s/g, "");
        
        if (d.naam.value == ''){
            errorString = 'U heeft geen naam ingegeven.';
            a=1;
            d.naam.focus();
        } else if (d.inhoud.value == ''){
            errorString = 'U heeft geen inhoud ingegeven.';
            a=1;
            d.inhoud.focus();
        } else if (d.emailadres.value == ''){
            errorString = 'U heeft geen e-mail adres ingegeven.';
            a=1;
            d.emailadres.focus();
        } else if (d.captcha.value == ''){
            errorString = 'U heeft geen captha code ingegeven.';
            a=1;
            d.captcha.focus();
        }
       
        if(a > 0) { 
            alert(errorString);
            return false;
        } else {
            return true;
        }
    }
</script>

<table width="100%" cellpadding="0" cellspacing="0">
    <tr>
        <td>
            <a name="reageer"></a>
            <a name="reageren"></a>
        </td>
    </tr>
    <tr>
        <td colspan="3">
            <form name="add_reply" action="https://www.briskmagazine.nl/reactie_controleren/" method="post" OnSubmit="return doControle();">
            <input type="hidden" name="reageren" value="1">
            
                            <input type="hidden" name="action" value="nieuws">
                            <input type="hidden" name="id" value="6340">
                            
            <table cellpadding="0" cellspacing="0" style="border:1px solid #b2b0b0;" width="100%">
                <tr>
                    <td colspan="2" class="padding_form_left"><h2 class="reg">Reageren</h2></td>
                </tr>
                <tr>    
                    <td class="padding_form_left">Naam:</td>
                                            <td class="padding_form_right" align="right"><input type="text" name="naam" value="" class="inputtext" size="43%" /></td>
                                    </tr>
                    <td class="padding_form_left">Emailadres:</td>
                                            <td class="padding_form_right" align="right"><input type="text" name="emailadres" value="" class="inputtext" size="43%" /></td>
                                    </tr>
                <tr>
                    <td class="padding_form_left" width="200">URL: (niet verplicht)</td>
                    <td class="padding_form_right" align="right">http://&nbsp;<input type="text" name="url" value="" class="inputtext" size="39%" style="width:76%;" /></td>
                </tr>
                <tr>
                    <td colspan="2">&nbsp;</td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left">Reactie/Opmerking:</td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left"><textarea name="inhoud" rows="10" cols="47" class="inputtextarea"></textarea></td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left"><input type="checkbox" name="email_notification" value="1" /> Ik wil bericht per e-mail ontvangen als er meer reacties op dit artikel verschijnen. </td>
                </tr>
                <tr>
                    <td colspan="2">&nbsp;</td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left" style="font-size:11px;">
                        Als extra controle, om er zeker van te zijn dat dit een handmatige reactie is, typ onderstaande code over in het tekstveld ernaast. 
                        Is het niet te lezen? Klik <a href="#reageer" onclick="document.getElementById('captcha').src='https://www.briskmagazine.nl/img/captcha_03/captcha.php?'+Math.random();document.getElementById('captcha-form').focus();" id="change-image">hier</a> om de<br />code te wijzigen.
                    </td>
                </tr>
                <tr>
                    <td valign="top" class="padding_form_left"><img src="https://www.briskmagazine.nl/img/captcha_03/captcha.php" width="125" id="captcha" /></td>
                    <td valign="top" align="right" class="padding_form_right"><input type="text" name="captcha" value="" class="inputtextcaptcha" size="40%" id="captcha-form"></td>
                </tr>
                <tr>
                    <td align="right" colspan="2" class="padding_form_right" style="padding-bottom:13px;">
                        <input type="submit" name="submit" value="Reageren" OnClick="return doControle();" class="submitbtn">
                    </td>
                </tr>
            </table>
            </form>
        </td>
    </tr>
</table>
</td></a>
                    </tr>
                    </table>
					</div>
					<div class="content_kolommen_rechts">
						<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!-- UFE_Media/Briskmagazine/ros_advertorial_336 -->
<div id='div-gpt-ad-1409933771044-0'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-1409933771044-0');
	</script>
</div>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="https://www.briskmagazine.nl/persberichten/42/e-rijden-nog-steeds-beloond.html" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1583595351.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="https://www.briskmagazine.nl/persberichten/42/e-rijden-nog-steeds-beloond.html" target="_blank"><b>E-rijden nog steeds beloond</b></a><br />Het aantal elektrische auto's neemt toe. Vorig jaar zijn er weer meer volledig elektrische auto's verkocht. </td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="http://www.managersonline.nl" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1545221949.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="http://www.managersonline.nl" target="_blank"><b>Managersonline.nl</b></a><br />Het internetmagazine voor directeuren en managers</td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="https://www.briskmagazine.nl/persberichten/41/fleet-management-inzetten-voor-uw-bedrijf-dit-zijn-de-voordelen.html" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1583583043.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="https://www.briskmagazine.nl/persberichten/41/fleet-management-inzetten-voor-uw-bedrijf-dit-zijn-de-voordelen.html" target="_blank"><b>Fleet Management inzetten voor uw bedrijf: dit zijn de voordelen</b></a><br />Steeds vaker wordt er binnen bedrijven die te maken hebben met transportkosten en logistiek, gebruik gemaakt van Fleet management. </td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="http://briskmagazine.nl/nieuwsbrief/" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1545221060.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="http://briskmagazine.nl/nieuwsbrief/" target="_blank"><b>Meer dan 100 checklists</b></a><br />Word Brisk-abonnee en krijg gratis toegang tot meer dan 100 checklists voor ondernemers</td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<div class="banner_rechts">
    <!-- UFE_Media/Briskmagazine/ros_rectangle -->
<div id='div-gpt-ad-1409933771044-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-3');
</script>
</div>
    
</div>
<div class="koprechts_wrapper_geenlijn">
<div class="koprechts_titel">LAATSTE REACTIES</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/5647/stress-bezorgt-helft-ondernemers-slapeloze-nachten.html#reacties">Stress bezorgt helft ondernemers slapeloze nachten</a>&nbsp;(3)&nbsp;</div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/nieuws/6327/productiebedrijven-wachten-langst-op-betaling-factuur.html#reacties">Productiebedrijven wachten langst op betaling factuur</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/4168/tien-tips-om-bedrijven-te-laten-groeien-met-facebook.html#reacties">Tien tips om bedrijven te laten groeien met Facebook</a>&nbsp;(5)&nbsp;</div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/nieuws/6050/zo-bereikt-u-senioren-die-langer-thuis-willen-wonen-drie-tips.html#reacties">Zo bereikt u senioren die langer thuis willen wonen: drie tips</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/6329/het-effect-van-het-coronavirus-op-financi%26eumlle-resultaten.html#reacties">Het effect van het coronavirus op financi&euml;le resultaten</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/nieuws/6298/tips-voor-een-gratis-link-naar-uw-website.html#reacties">Tips voor een gratis link naar uw website</a>&nbsp;(6)&nbsp;</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/6270/digitalisering-noodzakelijk-voor-groei-volgens-twee-derde-mkb-ondernemers.html#reacties">Digitalisering noodzakelijk voor groei volgens twee derde MKB-ondernemers</a>&nbsp;(3)&nbsp;</div>
</div>
<div class="banner_rechts"><!-- UFE_Media/Briskmagazine/ros_rectangle2 -->
<div id='div-gpt-ad-1409933771044-4'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-4');
</script>
</div>
</div><div class="koprechts_wrapper_geenlijn">
<div class="koprechts_titel">EVENEMENTEN</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/evenementen/6288/de-beste-tips-voor-zakendoen-in-duitsland.html"><span class="datumEvenement">25-03-2020:</span> De beste tips voor zakendoen in Duitsland</a></div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/evenementen/6334/biovoice-innovatie-%26-business-booster-weer-van-start-.html"><span class="datumEvenement">09-04-2020:</span> BioVoice innovatie & business booster weer van start </a></div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/evenementen/6173/ambitieuze-ondernemers-kunnen-zich-weer-aanmelden-voor-de-uitdaging.html"><span class="datumEvenement">30-09-2020:</span> Ambitieuze ondernemers kunnen zich weer aanmelden voor &lsquo;De Uitdaging&rsquo;</a></div>
</div>
<div class="koprechts_wrapper">
<div class="koprechts_titel">BOEKENNIEUWS</div>
<div class="koprechts_subtitel"><a href="https://www.briskmagazine.nl/boeken/253/het-oneindige-spel.html">Het oneindige spel</a></div>
<table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td colspan="2"><div class="koprechts_tekst_geenfloat"><div class="float_right"><img src="https://www.briskmagazine.nl/img/boeken/1577099073.jpg" border="0" class="boekimage_margin"></div>We kiezen het spel niet. We bepalen de regels niet. Maar we kiezen wel hoe we spelen.<br />
Simon Sinek bereikte miljoenen lezers met zijn bestseller &lsquo;Begin met het Waarom&rsquo;, nu is er de langverwachte opvolger &#39;Het oneindige spel&#39;. In &lsquo;Het oneindige spel&rsquo; laat Sinek zien dat ondernemen en werken wel een duidelijk begin hebben, maar geen echt einde: ze vormen een oneindig spel. Anders dan bij voetbal of schaken, met hun heldere spelregels en duidelijke einde, kun je nooit van een eindoverwinning spreken; telkens vind je nieuwe uitdagingen op je pad.</div>
</td></tr><tr><td style="padding-left:8px;padding-top:10px;"><a href="https://www.briskmagazine.nl/boeken/253/het-oneindige-spel.html">Lees verder</a></td><td align="right"><a class="knop_grijs" href="http://www.managementboek.nl/index?affiliate=2393">Meer boeken</a></td></tr></table></div>
<div class="koprechts_wrapper">
<div class="koprechts_titel">TOP10</div>
<div class="koprechts_cijferopsomming">
<ol><li><a href='https://www.briskmagazine.nl/nieuws/6333/dit-moet-u-weten-voordat-u-van-zzp%26rsquoer-een-bv-wordt.html'>Dit moet u weten voordat u van ZZP&rsquo;er een bv wordt</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6334/biovoice-innovatie-%26-business-booster-weer-van-start-.html'>BioVoice innovatie & business booster weer van start </a></li><li><a href='https://www.briskmagazine.nl/nieuws/6336/belastingdienst-checkt-bij-online-aangifte-op-zelfstandigenaftrek-.html'>Belastingdienst checkt bij online aangifte op zelfstandigenaftrek </a></li><li><a href='https://www.briskmagazine.nl/nieuws/6332/zo-gaat-u-om-met-slecht-betalende-klanten.html'>Zo gaat u om met slecht betalende klanten</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6331/onbenut-belastingvoordeel-is-verleden-tijd-met-de-zzp-aftrekposten-scan.html'>Onbenut belastingvoordeel is verleden tijd met de ZZP Aftrekposten Scan</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6335/factoring-zorgde-in-2019-voor-omslag-in-bedrijfsvoering-mkb.html'>Factoring zorgde in 2019 voor omslag in bedrijfsvoering MKB</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6337/agrifood-nieuwe-risico%26%23039s-op-komst.html'>Agrifood: nieuwe risico&#039;s op komst</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6338/wereldwijde-toename-faillissementen-met-twee-procent.html'>Wereldwijde toename faillissementen met twee procent</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6340/in-vier-stappen-naar-een-toekomstbestendige-bouworganisatie.html'>In vier stappen naar een toekomstbestendige bouworganisatie</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6339/accountancysector-zet-in-2020-in-op-klanttevredenheid.html'>Accountancysector zet in 2020 in op klanttevredenheid</a></li></ol>
</div>
</div>
					</div>
				</div> 
			</div>
			<!--[if IE 7]><br clear="all" /><![endif]--><br class="clear" />
		</div>

		<div class="footer">
						<div class="uitgave">Brisk Magazine is een uitgave van Brisk Magazine BV</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Rubrieken</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/index.html">Home</a></li>
<li><a href="http://www.managementboek.nl/index?affiliate=2393">Boeken</a></li>
<li><a href="https://www.briskmagazine.nl/nieuws/">Nieuws</a></li>
<li><a href="https://www.briskmagazine.nl/links/">Links</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
<li><a href="https://www.briskmagazine.nl/reacties/">Reacties</a></li>
<li><a href="https://www.briskmagazine.nl/checklists">Checklists</a></li>
<li><a href="https://www.briskmagazine.nl/content/65">Documenten</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/evenementen">Evenementen</a></li>
<li><a href="https://www.briskmagazine.nl/persberichten/">Persberichten</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
</ul>
</div>
</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Ondernemen</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/commercieel">Commercieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/personeel">Personeel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/financieel">Financieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Info</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a href="https://www.briskmagazine.nl/content/24">RSS</a></li>
<li><a href="https://www.briskmagazine.nl/contact/">Contact</a></li>
<li><a href="https://www.briskmagazine.nl/content/1/">Colofon</a></li>
<li><a href="https://www.briskmagazine.nl/content/2/">Privacy</a></li>
<li><a href="https://www.briskmagazine.nl/content/3">Adverteren</a></li>
</ul>
</div>
</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Mijn Account</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/inloggen/">Inloggen</a></li>
</ul>
</div>
</div>
		</div>
		
	</div>
</div>
</div>
<script type="text/javascript">
	//<![CDATA[
	var editor = CKEDITOR.replace( 'inleiding',
	{
		enterMode : CKEDITOR.ENTER_BR,
		toolbar : [ 
			[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
			[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
		]
	});
	var editor = CKEDITOR.replace( 'inhoud',
	{
		enterMode : CKEDITOR.ENTER_BR,
		toolbar : [ 
			[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
			[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
		]
	});
	//]]>
</script>
</body>
</html><!-- Parsetime: 0.070141077041626 -->