<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"> 
	<meta http-equiv="X-UA-Compatible" content="IE=9">
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta name="verify-v1" content="l0EhPSZMSCikxx4dyb+ZxJb5xI6lyufMkbOw9n3zoIQ=" />
	<meta name="author" content="briskmagazine.nl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
    		<meta name="keywords" content="crowdfunding, speelt, steeds, grotere, nederlandse, financieringslandschap, miljoen, gefund, stijging, procent, opzichte, crowdfundmarkt, vooruit, belangrijkste, trends, ontwikkelingen" />
	
			<meta name="description" content="Crowdfunding speelt een steeds grotere rol in het Nederlandse financieringslandschap. In 2019 werd ruim 321 miljoen euro gefund, een stijging van 21 procent ten opzichte van 2018." />
	    
    <title>Brisk Magazine - Trends in crowdfunding</title>
    	
    <script language="javascript" src="https://www.briskmagazine.nl/js/swfobject.js" type="text/javascript"></script>
	<!--script type="text/javascript" src="https://www.briskmagazine.nl/js/prototype.js"></script-->
	<script type="text/javascript" src="https://www.briskmagazine.nl/js/behaviour.js"></script>
	<script type="text/javascript" src="https://www.briskmagazine.nl/js/script.js"></script>
	<script type="text/javascript" src="https://www.briskmagazine.nl/js/style.js"></script>
    <script type="text/javascript" src="https://www.briskmagazine.nl/js/groepsrollentest.js"></script>
    <script type="text/javascript" src="https://www.briskmagazine.nl/flash/AC_RunActiveContent.js"></script>
    
	<script language="JavaScript">
        <!--//
        function bookmark() {
            var title = 'Briskmagazine.nl';
            var url = 'https://www.briskmagazine.nl/';
            
            if (document.all)
                window.external.AddFavorite(url, title);
            else if (window.sidebar)
                window.sidebar.addPanel(title, url, "")
            else if (window.sidebar&&window.sidebar.addPanel)
                window.sidebar.addPanel(title,url,"");
        }
        //-->
		
    </script>
    <script type="text/JavaScript">
        <!--
        function timedRefresh( timeoutPeriod ) {
            var timeRefresh = timeoutPeriod * 60000;
            setTimeout( "location.reload(true);", timeRefresh );
        }
        //-->
    </script>

    <link rel="alternate" type="application/rss+xml" title="Brisk Magazine RSS (RSS 2.0)" href="https://www.briskmagazine.nl/rss.php"  />
    
	<link rel="shortcut icon" href="https://www.briskmagazine.nl/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="32x32" href="https://www.briskmagazine.nl/favicon.png" />
	<link rel="icon" sizes="32x32" href="https://www.briskmagazine.nl/favicon.png" />
	
	<link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/style.css" />
	<link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/beurs.css" />
    <!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/ie.css" /><![endif]-->
    <!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/ie6.css" /><![endif]-->
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/ie7.css" /><![endif]-->
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-19860515-1', 'auto');
		ga('send', 'pageview');
	</script>

	<script type="text/javascript" src="https://www.briskmagazine.nl/ckeditor/ckeditor.js"></script>
	
	<script type='text/javascript'>
		CKEDITOR.env.isCompatible = true;
	</script>
	
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_advertorial_336', [336, 150], 'div-gpt-ad-1409933771044-0').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_floorad', [[970,250],[1, 1]], 'div-gpt-ad-1409933771044-1').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_leaderboard', [728, 90], 'div-gpt-ad-1409933771044-2').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_rectangle', [[300, 250], [300, 600], [336, 280], [336, 600]], 'div-gpt-ad-1409933771044-3').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_rectangle2', [[300, 250], [300, 600], [336, 280], [336, 600]], 'div-gpt-ad-1409933771044-4').addService(googletag.pubads());
            /* googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_video', [2, 2], 'div-gpt-ad-1409933771044-5').addService(googletag.pubads()); */
            googletag.defineOutOfPageSlot ('/36599762/UFE_Media/Briskmagazine/ros_video', 'div-gpt-ad-1409933771044-5').addService(googletag.pubads());
            googletag.pubads().setRequestNonPersonalizedAds(0);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        }); 
    </script>
</head>
<body>
		<!-- UFE_Media/Briskmagazine/ros_floorad -->
	<div id='div-gpt-ad-1409933771044-1' class="billboard">
		<script type='text/javascript'>
			googletag.display('div-gpt-ad-1409933771044-1');
		</script>
	</div>
	<div class="bodybackground">

<div class="container">
    
    <div class="wrapper">
        <div class="top_wrapper">
            <div class="top_logo"><a href="https://www.briskmagazine.nl/"><img src="https://www.briskmagazine.nl/img/logo.png" alt="" /></a></div>
            <div class="top_velden">
                <div class="top_velden_feeds">
                    <a href="https://www.briskmagazine.nl/content/24"><img src="https://www.briskmagazine.nl/img/icon_feeds.png" alt="" /></a>
                    <a href="https://www.twitter.com/briskmagazine" target="_blank"><img src="https://www.briskmagazine.nl/img/twitter_icon.png" alt="" /></a>
                </div>
                <div class="top_velden_nieuwsbrief">
                    <div class="top_velden_nieuwsbrief_titel">Nieuwsbrief &rsaquo;</div>
                    <div class="top_velden_nieuwsbrief_veld">
                        <form method="post" action="https://www.briskmagazine.nl/nieuwsbrief/" name="nieuwsbrief_form">
                            <div class="top_velden_nieuwsbrief_veld_input"><input class="nieuwsbrief" type="text" id="email" name="email" value="vul uw e-mailadres in" onfocus="if(value=='vul uw e-mailadres in'){value='';}" onblur="if(value==''){value='vul uw e-mailadres in';}" /></div>
                            <div class="top_velden_nieuwsbrief_veld_submit"><input type="image" src="https://www.briskmagazine.nl/img/submit_aanmelden.png" /></div>
                        </form>
                    </div>
                </div>
                <div class="top_velden_zoeken">
                    <div class="top_velden_zoeken_titel">Zoeken &rsaquo;</div>
                    <div class="top_velden_zoeken_veld">
                        <form method="post" action="https://www.briskmagazine.nl/search/" name="searchform">
                            <div class="top_velden_zoeken_veld_input"><input class="zoeken" type="text" name="search" value="vul een trefwoord in" onfocus="if(value=='vul een trefwoord in'){value='';}" onblur="if(value==''){value='vul een trefwoord in';}" /></div>
                            <div class="top_velden_zoeken_veld_submit"><input type="image" src="https://www.briskmagazine.nl/img/submit_zoeken.png" /></div>
                        </form>
                    </div>
                </div>
            </div>
        </div>

        <div class="content_wrapper">
        	
			<div class="navigatie">
<div class="nav_titel">Rubrieken</div>
<div class="nav">
<ul>
<li><a href="https://www.briskmagazine.nl/index.html">Home</a></li>
<li><a class="actief" href="https://www.briskmagazine.nl/nieuws/">Nieuws</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
<li><a href="https://www.briskmagazine.nl/checklists">Checklists</a></li>
<li><a href="https://www.briskmagazine.nl/content/65">Documenten</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/evenementen">Evenementen</a></li>
<li><a href="https://www.briskmagazine.nl/persberichten/">Persberichten</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
<li><a href="http://www.managementboek.nl/index?affiliate=2393">Boeken</a></li>
<li><a href="https://www.briskmagazine.nl/links/">Links</a></li>
<li><a href="https://www.briskmagazine.nl/reacties/">Reacties</a></li>
</ul>
</div>
<div class="nav_titel">Ondernemen</div>
<div class="nav">
<ul>
<li><a href="https://www.briskmagazine.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/commercieel">Commercieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/personeel">Personeel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/financieel">Financieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
<div class="nav_titel">Info</div>
<div class="nav">
<ul>
<li><a href="https://www.briskmagazine.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a href="https://www.briskmagazine.nl/content/24">RSS</a></li>
<li><a href="https://www.briskmagazine.nl/contact/">Contact</a></li>
<li><a href="https://www.briskmagazine.nl/content/1/">Colofon</a></li>
<li><a href="https://www.briskmagazine.nl/content/2/">Privacy</a></li>
<li><a href="https://www.briskmagazine.nl/content/3">Adverteren</a></li>
</ul>
</div>
</div>
            
            <div class="content_rechts">
				<div class="content_banner">
					<!-- UFE_Media/Briskmagazine/ros_leaderboard -->
<div id='div-gpt-ad-1409933771044-2' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-2');
</script>
</div>
                </div>
                <div class="content_kolommen">
                	<div class="content_kolommen_midden">
<table width="100%" cellpadding="0" cellspacing="0">
	<tr>
		<td>
			<table width="100%" cellpadding="0" cellspacing="0" class="titelbalk">
				<tr>
                    <td><div class="koptitel">Nieuws</div></td>
                </tr>
			</table>
		</td>
	</tr>
    <tr>
    <td class="content">
	<div class="ad7-banner-container"></div>
    <table width="100%" cellpadding="0" cellspacing="0">
	<tr><td colspan="3"><span class="date">24 januari 2020</span></td></tr>
<tr><td width="10">&nbsp;</td><td valign="top"><h4>Trends in crowdfunding</h4></td><td width="10">&nbsp;</td></tr>
<tr><td width="10">&nbsp;</td><td valign="top">
<div class="news_img">
<img src="https://www.briskmagazine.nl/img/nieuws/6280/crowd.jpg" class="newsimage" width="155">
<p>Crowdfunding blijft populair</p>
</div>
<p>
<strong>Crowdfunding speelt een steeds grotere rol in het Nederlandse financieringslandschap. In 2019 werd ruim 321 miljoen euro gefund, een stijging van 21 procent ten opzichte van 2018. <a href="http://Crowdfundmarkt.nl" target="_blank" target="_blank">Crowdfundmarkt.nl</a> blikt vooruit en zet de vier belangrijkste trends en ontwikkelingen voor 2020 op een rij.</strong>
<br /><br /><strong>1. Meer projecten boven een miljoen euro</strong><br />
De gemiddelde projectomvang van crowdfundingprojecten ligt al jaren rond de 100.000 euro. Met de opkomst van particuliere initiatiefnemers daalt dit ieder jaar licht. Het aantal projecten dat meer dan 1 miljoen euro ophaalt via crowdfunding stijgt echter sterk. In 2019 waren er namelijk 43 &#39;miljoenenprojecten&#39;. Dit is een stijging van 60 procent ten opzichte van 2018. Crowdfundmarkt verwacht dat deze trend zich in 2020 zal doorzetten naarmate crowdfunding breder geaccepteerd wordt als financieringsvorm.<br />
<br />
<strong>2. Consolidatie in Nederland</strong><br />
Van de 50 organisaties in het AFM Register Crowdfundingplatformen hebben er zeventien geen enkel project gefund in 2019. In de relatief jonge crowdfundingsector is het prettig dat er ruimte gegeven wordt door de autoriteiten om te kunnen innoveren. Crowdfundmarkt verwacht in 2020 echter een actievere rol van de AFM. In de AFM Agenda 2020 wordt crowdfunding namelijk genoemd als belangrijk speerpunt voor de AFM.<br />
<br />
<strong>3. Opkomst Europese crowdfundingplatformen</strong><br />
Met de aankondiging van nieuwe Europese regelgeving wordt het voor crowdfundingplatformen gemakkelijker om op te schalen. Nu geeft elk land nog haar eigen licenties uit aan crowdfundingplatformen, maar eind dit jaar zal een nationale licentie in alle lidstaten geldig zijn. Dit maakt volgens Crowdfundmakrt de weg vrij voor grotere Europese spelers. Het Britse Funding Circle en Franse October zijn al enige jaren actief in Nederland.<br />
<br />
<strong>4. PSD2 / Open banking</strong><br />
Het gebruik van bankgegevens voor online diensten wordt steeds gangbaarder. Wekelijks lanceren zowel start-ups en genormeerde partijen nieuwe apps op basis van de PSD2-regelgeving. Crowdfundmarkt verwacht dat er ook voor investeerders in crowdfunding nieuwe toepassingen gelanceerd zullen worden in 2020. Binnenkort lanceert Crowdfundmakrt zelf een tool om automatisch inzicht te krijgen in een investeringsportefeuille.<br />
&nbsp;<br />
&nbsp;</p>

</td><td width="10"></td>
</tr>
<tr><td width="10"></td><td>&nbsp;</td><td width="10"></td></tr><tr><td width="10"></td><td align="left">
<table cellpadding="0" border="0" cellspacing="0" class="linkjes_klein"><tr><td><a href="https://www.briskmagazine.nl/tellafriend/nieuws/6280" target="_self">Doorsturen&nbsp;&raquo;</a></td><td>&nbsp;&nbsp;</td><td><a href="https://www.briskmagazine.nl/nieuws/6280/trends-in-crowdfunding.html#reageer">Reageer&nbsp;&raquo;</a></td><td>&nbsp;&nbsp;</td><td><a href="https://www.briskmagazine.nl/nieuwsbrief/">Nieuwsbrief&nbsp;&raquo;</a></td><td>&nbsp;&nbsp;</td></tr></table><table cellpadding="0" cellspacing="0" border="0"><tr>
<td><br /><!-- AddThis Button BEGIN --><div class="addthis_toolbox addthis_default_style"><table cellpadding="0" cellspacing="0" border="0"><tr>
<td><a class="addthis_button_linkedin_counter"></a></td><td><a class="addthis_button_tweet"></a></td><td><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></td><td><a class="addthis_button_google_plusone"></a></td></tr>
</table></div><script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=brisk"></script><!-- AddThis Button END --></td></tr>
</table>
</td><td width="10"></td></tr>
<tr><td colspan="3">
<!-- UFE_Media/Briskmagazine/ros_video -->
<div id='div-gpt-ad-1409933771044-5' class='richmediabanner'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-5');
</script>
</div>
</td></tr><tr><td width="10"></td><td>&nbsp;</td><td width="10"></td></tr><tr><td colspan="3" style="border-top:1px solid #ccc;"></td></tr><tr><th width="10"></td><td><h2 class="reg">Gerelateerde nieuwsitems</h2></td><th width="10"></td></tr><tr>
<tr><th width="10"></td><td colspan="3" class="relatie">
<div class="headlinesNieuws"><table cellpadding="0" cellspacing="0" border="0"><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/6112/derde-kwartaal-2019-35-procent-groei-crowdfunding-in-nederland.html" class="opsomming">Derde kwartaal 2019: 35 procent groei crowdfunding in Nederland</a></td>
</tr><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/6099/meeste-crowdfundingleningen-worden-volledig-terugbetaald.html" class="opsomming">Meeste crowdfundingleningen worden volledig terugbetaald</a></td>
</tr><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/5983/geld-ophalen-met-crowdfunding-vijf-tips.html" class="opsomming">Geld ophalen met crowdfunding: vijf tips</a></td>
</tr><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/5858/70-procent-groei-aantal-crowdfundingprojecten-.html" class="opsomming">70 procent groei aantal crowdfundingprojecten </a></td>
</tr></table></div></td><th width="10"></td></td></tr>
            <tr>
                <td colspan="3">&nbsp;</td>
            </tr>
            </table>
            </td>
            </tr>
                                <tr>
                        <td height="20"><table width="100%" cellpadding="0" cellspacing="0" border="0">
<tr><td colspan="3" class="border_top"><a name="reacties"></a>&nbsp;</td></tr><tr><td colspan="3"><table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr>
                    <td><div class="koptitellicht">Reacties</div></td>
                </tr>
                <tr>
                    <td colspan="3">&nbsp;</td>
                </tr>
            </table></td></tr><tr><td colspan="3">
<i>Er zijn nog geen reacties.</i>
</td></tr></table><br>
</td>
                    </tr>
                    <tr>
                        <td><script>
    function doControle () {
        var d = document.forms['add_reply'];
        var a = 0;
        var errorString='';
        
        d.naam.value = d.naam.value.replace(/ +/g, " ");
        d.naam.value = d.naam.value.replace(/^\s/g, "");

        d.inhoud.value = d.inhoud.value.replace(/ +/g, " ");
        d.inhoud.value = d.inhoud.value.replace(/^\s/g, "");
        
        d.emailadres.value = d.emailadres.value.replace(/ +/g, " ");
        d.emailadres.value = d.emailadres.value.replace(/^\s/g, "");
        
        if (d.naam.value == ''){
            errorString = 'U heeft geen naam ingegeven.';
            a=1;
            d.naam.focus();
        } else if (d.inhoud.value == ''){
            errorString = 'U heeft geen inhoud ingegeven.';
            a=1;
            d.inhoud.focus();
        } else if (d.emailadres.value == ''){
            errorString = 'U heeft geen e-mail adres ingegeven.';
            a=1;
            d.emailadres.focus();
        } else if (d.captcha.value == ''){
            errorString = 'U heeft geen captha code ingegeven.';
            a=1;
            d.captcha.focus();
        }
       
        if(a > 0) { 
            alert(errorString);
            return false;
        } else {
            return true;
        }
    }
</script>

<table width="100%" cellpadding="0" cellspacing="0">
    <tr>
        <td>
            <a name="reageer"></a>
            <a name="reageren"></a>
        </td>
    </tr>
    <tr>
        <td colspan="3">
            <form name="add_reply" action="https://www.briskmagazine.nl/reactie_controleren/" method="post" OnSubmit="return doControle();">
            <input type="hidden" name="reageren" value="1">
            
                            <input type="hidden" name="action" value="nieuws">
                            <input type="hidden" name="id" value="6280">
                            
            <table cellpadding="0" cellspacing="0" style="border:1px solid #b2b0b0;" width="100%">
                <tr>
                    <td colspan="2" class="padding_form_left"><h2 class="reg">Reageren</h2></td>
                </tr>
                <tr>    
                    <td class="padding_form_left">Naam:</td>
                                            <td class="padding_form_right" align="right"><input type="text" name="naam" value="" class="inputtext" size="43%" /></td>
                                    </tr>
                    <td class="padding_form_left">Emailadres:</td>
                                            <td class="padding_form_right" align="right"><input type="text" name="emailadres" value="" class="inputtext" size="43%" /></td>
                                    </tr>
                <tr>
                    <td class="padding_form_left" width="200">URL: (niet verplicht)</td>
                    <td class="padding_form_right" align="right">http://&nbsp;<input type="text" name="url" value="" class="inputtext" size="39%" style="width:76%;" /></td>
                </tr>
                <tr>
                    <td colspan="2">&nbsp;</td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left">Reactie/Opmerking:</td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left"><textarea name="inhoud" rows="10" cols="47" class="inputtextarea"></textarea></td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left"><input type="checkbox" name="email_notification" value="1" /> Ik wil bericht per e-mail ontvangen als er meer reacties op dit artikel verschijnen. </td>
                </tr>
                <tr>
                    <td colspan="2">&nbsp;</td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left" style="font-size:11px;">
                        Als extra controle, om er zeker van te zijn dat dit een handmatige reactie is, typ onderstaande code over in het tekstveld ernaast. 
                        Is het niet te lezen? Klik <a href="#reageer" onclick="document.getElementById('captcha').src='https://www.briskmagazine.nl/img/captcha_03/captcha.php?'+Math.random();document.getElementById('captcha-form').focus();" id="change-image">hier</a> om de<br />code te wijzigen.
                    </td>
                </tr>
                <tr>
                    <td valign="top" class="padding_form_left"><img src="https://www.briskmagazine.nl/img/captcha_03/captcha.php" width="125" id="captcha" /></td>
                    <td valign="top" align="right" class="padding_form_right"><input type="text" name="captcha" value="" class="inputtextcaptcha" size="40%" id="captcha-form"></td>
                </tr>
                <tr>
                    <td align="right" colspan="2" class="padding_form_right" style="padding-bottom:13px;">
                        <input type="submit" name="submit" value="Reageren" OnClick="return doControle();" class="submitbtn">
                    </td>
                </tr>
            </table>
            </form>
        </td>
    </tr>
</table>
</td></a>
                    </tr>
                    </table>
					</div>
					<div class="content_kolommen_rechts">
						<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!-- UFE_Media/Briskmagazine/ros_advertorial_336 -->
<div id='div-gpt-ad-1409933771044-0'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-1409933771044-0');
	</script>
</div>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="http://briskmagazine.nl/nieuwsbrief/" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1545221060.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="http://briskmagazine.nl/nieuwsbrief/" target="_blank"><b>Meer dan 100 checklists</b></a><br />Word Brisk-abonnee en krijg gratis toegang tot meer dan 100 checklists voor ondernemers</td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="https://www.briskmagazine.nl/persberichten/39/internetondernemers-kunnen-niet-meer-zonder-goede-hosting.html" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1578400195.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="https://www.briskmagazine.nl/persberichten/39/internetondernemers-kunnen-niet-meer-zonder-goede-hosting.html" target="_blank"><b>Internetondernemers kunnen niet meer zonder goede hosting</b></a><br />Het belang van een goede hosting voor een internetondnemer</td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="http://www.managersonline.nl" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1545221949.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="http://www.managersonline.nl" target="_blank"><b>Managersonline.nl</b></a><br />Het internetmagazine voor directeuren en managers</td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="https://www.briskmagazine.nl/persberichten/38/voeding-voor-de-concentratie.html" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1578134061.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="https://www.briskmagazine.nl/persberichten/38/voeding-voor-de-concentratie.html" target="_blank"><b>Voeding voor de concentratie</b></a><br />B-vitamines (B1, B3, B6, B8, foliumzuur en B12) en vitamine C zijn goed voor de leerprestatie, de concentratie en spelen een rol bij het geheugen. </td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<div class="banner_rechts">
    <!-- UFE_Media/Briskmagazine/ros_rectangle -->
<div id='div-gpt-ad-1409933771044-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-3');
</script>
</div>
    
</div>
<div class="koprechts_wrapper_geenlijn">
<div class="koprechts_titel">LAATSTE REACTIES</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/checklists/209/checklist-fouten-bij-aangaan-van-een-huurovereenkomst-bedrijfsruimte.html#reacties">Checklist: fouten bij aangaan van een huurovereenkomst bedrijfsruimte</a>&nbsp;(2)&nbsp;</div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/nieuws/6051/vijf-tips-om-van-seo-een-succes-te-maken.html#reacties">Vijf tips om van SEO een succes te maken</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/5805/de-top-tien-beste-virtual-reality-games.html#reacties">De top tien beste Virtual Reality games</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/nieuws/6265/grootste-uitdaging-voor-zzp%26rsquoer-in-2020-werk-en-priv%26eacute-in-balans-brengen.html#reacties">Grootste uitdaging voor zzp&rsquo;er in 2020: werk en priv&eacute; in balans brengen</a>&nbsp;(4)&nbsp;</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/2253/veel-kennis-ontbreekt-bij-bedrijven-voor-toepassing-biomaterialen.html#reacties">Veel kennis ontbreekt bij bedrijven voor toepassing biomaterialen</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/weblog/255/logo-ontwerp-wat-u-kunt-leren-van-beroemde-logos.html#reacties">Logo ontwerp: wat u kunt leren van beroemde logo's</a>&nbsp;(2)&nbsp;</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/6260/horecaondernemers-liggen-wakker-van-wab.html#reacties">Horecaondernemers liggen wakker van WAB</a>&nbsp;(1)&nbsp;</div>
</div>
<div class="banner_rechts"><!-- UFE_Media/Briskmagazine/ros_rectangle2 -->
<div id='div-gpt-ad-1409933771044-4'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-4');
</script>
</div>
</div><div class="koprechts_wrapper_geenlijn">
<div class="koprechts_titel">EVENEMENTEN</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/evenementen/6083/koning-willem-i-prijzen-bekroning-van-innovatief-ondernemerschap.html"><span class="datumEvenement">31-01-2020:</span> Koning Willem I Prijzen: bekroning van innovatief ondernemerschap</a></div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/evenementen/6173/ambitieuze-ondernemers-kunnen-zich-weer-aanmelden-voor-de-uitdaging.html"><span class="datumEvenement">30-09-2020:</span> Ambitieuze ondernemers kunnen zich weer aanmelden voor &lsquo;De Uitdaging&rsquo;</a></div>
</div>
<div class="koprechts_wrapper">
<div class="koprechts_titel">BOEKENNIEUWS</div>
<div class="koprechts_subtitel"><a href="https://www.briskmagazine.nl/boeken/253/het-oneindige-spel.html">Het oneindige spel</a></div>
<table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td colspan="2"><div class="koprechts_tekst_geenfloat"><div class="float_right"><img src="https://www.briskmagazine.nl/img/boeken/1577099073.jpg" border="0" class="boekimage_margin"></div>We kiezen het spel niet. We bepalen de regels niet. Maar we kiezen wel hoe we spelen.<br />
Simon Sinek bereikte miljoenen lezers met zijn bestseller &lsquo;Begin met het Waarom&rsquo;, nu is er de langverwachte opvolger &#39;Het oneindige spel&#39;. In &lsquo;Het oneindige spel&rsquo; laat Sinek zien dat ondernemen en werken wel een duidelijk begin hebben, maar geen echt einde: ze vormen een oneindig spel. Anders dan bij voetbal of schaken, met hun heldere spelregels en duidelijke einde, kun je nooit van een eindoverwinning spreken; telkens vind je nieuwe uitdagingen op je pad.</div>
</td></tr><tr><td style="padding-left:8px;padding-top:10px;"><a href="https://www.briskmagazine.nl/boeken/253/het-oneindige-spel.html">Lees verder</a></td><td align="right"><a class="knop_grijs" href="http://www.managementboek.nl/index?affiliate=2393">Meer boeken</a></td></tr></table></div>
<div class="koprechts_wrapper">
<div class="koprechts_titel">TOP10</div>
<div class="koprechts_cijferopsomming">
<ol><li><a href='https://www.briskmagazine.nl/nieuws/6272/bank-app-geniet-groot-vertrouwen-van-zzp%26rsquoer.html'>Bank-app geniet groot vertrouwen van zzp&rsquo;er</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6274/werkgevers-%26lsquomeer-investeren-in-werknemers%26rsquo.html'>Werkgevers: &lsquo;Meer investeren in werknemers&rsquo;</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6271/mogelijkheden-crm-software-blijven-te-vaak-onbenut.html'>Mogelijkheden CRM-software blijven te vaak onbenut</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6273/driekwart-ondernemers-denkt-dat-internetbureaus-meer-kosten-dan-ze-opleveren.html'>Driekwart ondernemers denkt dat internetbureaus meer kosten dan ze opleveren</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6276/steeds-meer-klassieke-auto%26%23039s-in-nederland.html'>Steeds meer klassieke auto&#039;s in Nederland</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6275/detailhandel-zet-bijna-drie-procent-meer-om-in-november.html'>Detailhandel zet bijna drie procent meer om in november</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6278/duurzame-relatiegeschenken-de-trend-van-2020.html'>Duurzame relatiegeschenken: de trend van 2020</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6277/het-belang-van-een-sterke-bedrijfsnaam-voor-startende-ondernemers.html'>Het belang van een sterke bedrijfsnaam voor startende ondernemers</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6280/trends-in-crowdfunding.html'>Trends in crowdfunding</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6279/alles-wat-u-moet-weten-over-een-vca-certificaat.html'>Alles wat u moet weten over een VCA-certificaat</a></li></ol>
</div>
</div>
					</div>
				</div> 
			</div>
			<!--[if IE 7]><br clear="all" /><![endif]--><br class="clear" />
		</div>

		<div class="footer">
						<div class="uitgave">Brisk Magazine is een uitgave van Brisk Magazine BV</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Rubrieken</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/index.html">Home</a></li>
<li><a href="http://www.managementboek.nl/index?affiliate=2393">Boeken</a></li>
<li><a href="https://www.briskmagazine.nl/nieuws/">Nieuws</a></li>
<li><a href="https://www.briskmagazine.nl/links/">Links</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
<li><a href="https://www.briskmagazine.nl/reacties/">Reacties</a></li>
<li><a href="https://www.briskmagazine.nl/checklists">Checklists</a></li>
<li><a href="https://www.briskmagazine.nl/content/65">Documenten</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/evenementen">Evenementen</a></li>
<li><a href="https://www.briskmagazine.nl/persberichten/">Persberichten</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
</ul>
</div>
</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Ondernemen</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/commercieel">Commercieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/personeel">Personeel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/financieel">Financieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Info</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a href="https://www.briskmagazine.nl/content/24">RSS</a></li>
<li><a href="https://www.briskmagazine.nl/contact/">Contact</a></li>
<li><a href="https://www.briskmagazine.nl/content/1/">Colofon</a></li>
<li><a href="https://www.briskmagazine.nl/content/2/">Privacy</a></li>
<li><a href="https://www.briskmagazine.nl/content/3">Adverteren</a></li>
</ul>
</div>
</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Mijn Account</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/inloggen/">Inloggen</a></li>
</ul>
</div>
</div>
		</div>
		
	</div>
</div>
</div>
<script type="text/javascript">
	//<![CDATA[
	var editor = CKEDITOR.replace( 'inleiding',
	{
		enterMode : CKEDITOR.ENTER_BR,
		toolbar : [ 
			[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
			[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
		]
	});
	var editor = CKEDITOR.replace( 'inhoud',
	{
		enterMode : CKEDITOR.ENTER_BR,
		toolbar : [ 
			[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
			[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
		]
	});
	//]]>
</script>
</body>
</html><!-- Parsetime: 0.068493127822876 -->