<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"> 
	<meta http-equiv="X-UA-Compatible" content="IE=9">
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta name="verify-v1" content="l0EhPSZMSCikxx4dyb+ZxJb5xI6lyufMkbOw9n3zoIQ=" />
	<meta name="author" content="briskmagazine.nl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
    		<meta name="keywords" content="onderzoek, blijkt, procent, snelgroeiende, bedrijven, directe, correlatie, tussen, omzetgroei, volledige, productinformatie, studie, uitgevoerd, kritische, factoren, kleine, detailhandel, onderzoeken" />
	
			<meta name="description" content="Uit onderzoek van GS1 US blijkt dat 59 procent van de snelgroeiende MKB bedrijven directe correlatie ziet tussen omzetgroei (25 procent) en volledige productinformatie. De studie is uitgevoerd om kritische factoren voor de groei van kleine bedrijven in de detailhandel te onderzoeken." />
	    
    <title>Brisk Magazine - MKB bedrijven zien duidelijk verband tussen omzetgroei en volledige productinformatie</title>
    	
    <script language="javascript" src="https://www.briskmagazine.nl/js/swfobject.js" type="text/javascript"></script>
	<!--script type="text/javascript" src="https://www.briskmagazine.nl/js/prototype.js"></script-->
	<script type="text/javascript" src="https://www.briskmagazine.nl/js/behaviour.js"></script>
	<script type="text/javascript" src="https://www.briskmagazine.nl/js/script.js"></script>
	<script type="text/javascript" src="https://www.briskmagazine.nl/js/style.js"></script>
    <script type="text/javascript" src="https://www.briskmagazine.nl/js/groepsrollentest.js"></script>
    <script type="text/javascript" src="https://www.briskmagazine.nl/flash/AC_RunActiveContent.js"></script>
    
	<script language="JavaScript">
        <!--//
        function bookmark() {
            var title = 'Briskmagazine.nl';
            var url = 'https://www.briskmagazine.nl/';
            
            if (document.all)
                window.external.AddFavorite(url, title);
            else if (window.sidebar)
                window.sidebar.addPanel(title, url, "")
            else if (window.sidebar&&window.sidebar.addPanel)
                window.sidebar.addPanel(title,url,"");
        }
        //-->
		
    </script>
    <script type="text/JavaScript">
        <!--
        function timedRefresh( timeoutPeriod ) {
            var timeRefresh = timeoutPeriod * 60000;
            setTimeout( "location.reload(true);", timeRefresh );
        }
        //-->
    </script>

    <link rel="alternate" type="application/rss+xml" title="Brisk Magazine RSS (RSS 2.0)" href="https://www.briskmagazine.nl/rss.php"  />
    
	<link rel="shortcut icon" href="https://www.briskmagazine.nl/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="32x32" href="https://www.briskmagazine.nl/favicon.png" />
	<link rel="icon" sizes="32x32" href="https://www.briskmagazine.nl/favicon.png" />
	
	<link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/style.css" />
	<link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/beurs.css" />
    <!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/ie.css" /><![endif]-->
    <!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/ie6.css" /><![endif]-->
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://www.briskmagazine.nl/css/ie7.css" /><![endif]-->
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-19860515-1', 'auto');
		ga('send', 'pageview');
	</script>

	<script type="text/javascript" src="https://www.briskmagazine.nl/ckeditor/ckeditor.js"></script>
	
	<script type='text/javascript'>
		CKEDITOR.env.isCompatible = true;
	</script>
	
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_advertorial_336', [336, 150], 'div-gpt-ad-1409933771044-0').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_floorad', [[970,250],[1, 1]], 'div-gpt-ad-1409933771044-1').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_leaderboard', [728, 90], 'div-gpt-ad-1409933771044-2').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_rectangle', [[300, 250], [300, 600], [336, 280], [336, 600]], 'div-gpt-ad-1409933771044-3').addService(googletag.pubads());
            googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_rectangle2', [[300, 250], [300, 600], [336, 280], [336, 600]], 'div-gpt-ad-1409933771044-4').addService(googletag.pubads());
            /* googletag.defineSlot('/36599762/UFE_Media/Briskmagazine/ros_video', [2, 2], 'div-gpt-ad-1409933771044-5').addService(googletag.pubads()); */
            googletag.defineOutOfPageSlot ('/36599762/UFE_Media/Briskmagazine/ros_video', 'div-gpt-ad-1409933771044-5').addService(googletag.pubads());
            googletag.pubads().setRequestNonPersonalizedAds(0);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        }); 
    </script>
</head>
<body>
		<!-- UFE_Media/Briskmagazine/ros_floorad -->
	<div id='div-gpt-ad-1409933771044-1' class="billboard">
		<script type='text/javascript'>
			googletag.display('div-gpt-ad-1409933771044-1');
		</script>
	</div>
	<div class="bodybackground">

<div class="container">
    
    <div class="wrapper">
        <div class="top_wrapper">
            <div class="top_logo"><a href="https://www.briskmagazine.nl/"><img src="https://www.briskmagazine.nl/img/logo.png" alt="" /></a></div>
            <div class="top_velden">
                <div class="top_velden_feeds">
                    <a href="https://www.briskmagazine.nl/content/24"><img src="https://www.briskmagazine.nl/img/icon_feeds.png" alt="" /></a>
                    <a href="https://www.twitter.com/briskmagazine" target="_blank"><img src="https://www.briskmagazine.nl/img/twitter_icon.png" alt="" /></a>
                </div>
                <div class="top_velden_nieuwsbrief">
                    <div class="top_velden_nieuwsbrief_titel">Nieuwsbrief &rsaquo;</div>
                    <div class="top_velden_nieuwsbrief_veld">
                        <form method="post" action="https://www.briskmagazine.nl/nieuwsbrief/" name="nieuwsbrief_form">
                            <div class="top_velden_nieuwsbrief_veld_input"><input class="nieuwsbrief" type="text" id="email" name="email" value="vul uw e-mailadres in" onfocus="if(value=='vul uw e-mailadres in'){value='';}" onblur="if(value==''){value='vul uw e-mailadres in';}" /></div>
                            <div class="top_velden_nieuwsbrief_veld_submit"><input type="image" src="https://www.briskmagazine.nl/img/submit_aanmelden.png" /></div>
                        </form>
                    </div>
                </div>
                <div class="top_velden_zoeken">
                    <div class="top_velden_zoeken_titel">Zoeken &rsaquo;</div>
                    <div class="top_velden_zoeken_veld">
                        <form method="post" action="https://www.briskmagazine.nl/search/" name="searchform">
                            <div class="top_velden_zoeken_veld_input"><input class="zoeken" type="text" name="search" value="vul een trefwoord in" onfocus="if(value=='vul een trefwoord in'){value='';}" onblur="if(value==''){value='vul een trefwoord in';}" /></div>
                            <div class="top_velden_zoeken_veld_submit"><input type="image" src="https://www.briskmagazine.nl/img/submit_zoeken.png" /></div>
                        </form>
                    </div>
                </div>
            </div>
        </div>

        <div class="content_wrapper">
        	
			<div class="navigatie">
<div class="nav_titel">Rubrieken</div>
<div class="nav">
<ul>
<li><a href="https://www.briskmagazine.nl/index.html">Home</a></li>
<li><a class="actief" href="https://www.briskmagazine.nl/nieuws/">Nieuws</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
<li><a href="https://www.briskmagazine.nl/checklists">Checklists</a></li>
<li><a href="https://www.briskmagazine.nl/content/65">Documenten</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/evenementen">Evenementen</a></li>
<li><a href="https://www.briskmagazine.nl/persberichten/">Persberichten</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
<li><a href="http://www.managementboek.nl/index?affiliate=2393">Boeken</a></li>
<li><a href="https://www.briskmagazine.nl/links/">Links</a></li>
<li><a href="https://www.briskmagazine.nl/reacties/">Reacties</a></li>
</ul>
</div>
<div class="nav_titel">Ondernemen</div>
<div class="nav">
<ul>
<li><a href="https://www.briskmagazine.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/commercieel">Commercieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/personeel">Personeel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/financieel">Financieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
<div class="nav_titel">Info</div>
<div class="nav">
<ul>
<li><a href="https://www.briskmagazine.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a href="https://www.briskmagazine.nl/content/24">RSS</a></li>
<li><a href="https://www.briskmagazine.nl/contact/">Contact</a></li>
<li><a href="https://www.briskmagazine.nl/content/1/">Colofon</a></li>
<li><a href="https://www.briskmagazine.nl/content/2/">Privacy</a></li>
<li><a href="https://www.briskmagazine.nl/content/3">Adverteren</a></li>
</ul>
</div>
</div>
            
            <div class="content_rechts">
				<div class="content_banner">
					<!-- UFE_Media/Briskmagazine/ros_leaderboard -->
<div id='div-gpt-ad-1409933771044-2' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-2');
</script>
</div>
                </div>
                <div class="content_kolommen">
                	<div class="content_kolommen_midden">
<table width="100%" cellpadding="0" cellspacing="0">
	<tr>
		<td>
			<table width="100%" cellpadding="0" cellspacing="0" class="titelbalk">
				<tr>
                    <td><div class="koptitel">Nieuws</div></td>
                </tr>
			</table>
		</td>
	</tr>
    <tr>
    <td class="content">
	<div class="ad7-banner-container"></div>
    <table width="100%" cellpadding="0" cellspacing="0">
	<tr><td colspan="3"><span class="date">27 december 2019</span></td></tr>
<tr><td width="10">&nbsp;</td><td valign="top"><h4>MKB bedrijven zien duidelijk verband tussen omzetgroei en volledige productinformatie</h4></td><td width="10">&nbsp;</td></tr>
<tr><td width="10">&nbsp;</td><td valign="top">
<div class="news_img">
<img src="https://www.briskmagazine.nl/img/nieuws/6246/productinfo.jpg" class="newsimage" width="155">
<p>Duurzame lange termijngroei is afhankelijk van een gevarieerde kanaalmix</p>
</div>
<p>
<strong>Uit onderzoek van GS1 US blijkt dat 59 procent van de snelgroeiende MKB bedrijven directe correlatie ziet tussen omzetgroei (25 procent) en volledige productinformatie. De studie is uitgevoerd om kritische factoren voor de groei van kleine bedrijven in de detailhandel te onderzoeken. De studie <a href="http://link.pressmailings.com/wf/click?upn=tC8xT8CcaghR4EgUcosfr1JHkoU9m2iw8AXfe8dDaom6DCpnDyfCS4GnQaOwIuASlz7ZeV0KoiaV1q-2F07wkwN5TDwljLWm7lCT1Rlve-2B0oX-2F1CFy-2FweqCALBUg1VYyw-2ByI9Sy2eC8qkyfpP4QphWvSO1OYFAX6qwhMjegTry-2FPSWcGkS30x-2BOzLsKW9y4NCyo-2Bqmxu22-2B1yacSxJtMjCtQb3oj99PeDMZfBIlW6gwN1XOQJiJ5bcELw6FYMYoaOglGXY3oIEjW5ZPW-2BhxHuIjtuAEJbtoH1dtCe06hAJ-2BbY-2F1R2U6jKvAXjSBYJmMOIwJBosMFSpcFNqXId8hb0StNtVD-2BRooL04NSdPbF0tlkp05srpTWkUjiBJy7Z51cqs_ANzaSDysdHxRpUUKojKSDIqtbiREaeK9KPs2KNz8D7G2Ed2MlezT0y-2FFqJnRVvIfV1K4JaLji8v-2BE5Os3-2Bo1dB-2FwbXU5NU2bQkFvyXQ5aSyki0QQIr6xb4hZOIQ7ruJnIIakANOozBj1DN5Qw5qFkFaX15H3gzibkCAJ5MsbWQCkA6k2hwawGWT1AyG1SOW1YHWeSmmIG18tNYvOAIwTrm1zmYToqALvjAeRzA2abHVws5VpCIDdPPpdMuXYkRdUhHPgDui955GPKAYLkAZHgmS5S2b7IoJ8G-2Fp4QUnixTCVvRTujcfPuxZRCo4z-2FnRV8nxgINAnUA-2F5nNVDAVG7cAh-2BzxV3MosKJkCc8cuXkNCejKdF5F32poiTvHgWGMUqOf059zH3wVSOuqp8vWWqGo7NMt3AtExvpQEyFS6IiKA-3D" target="_blank" target="_blank" target="_blank">Charting the Growth Journey: From Product to Profitable Business</a> brengt in kaart hoe het groeipad van een winstgevende onderneming met producten eruit ziet. </strong>
<br /><br />GS1 US en Longitude voerden het onderzoek uit in het voorjaar van 2019 en ondervroegen 513 ondernemers van kleine Amerikaanse merken die kleding, voedsel en drank, kunst en ambacht, gezondheid en schoonheid, elektronica en de sectoren huis en tuin vertegenwoordigen.<br />
&nbsp;<br />
<strong>Complete productinformatie zorgt voor meer verkopen</strong><br />
De onderzoekers van GS1 US en Longitude, een bedrijf uit de Financial Times, ontdekten dat 59 procent van de snelgroeiende kleine ondernemers een direct verband zien tussen het bieden van complete productinformatie (zoals afbeeldingen, productoorsprong etc.) in hun online omgeving met het aantal verkochte producten. Ze behaalden het afgelopen jaar een omzetgroei van meer dan 25 procent.<br />
&nbsp;Bovendien gaf 57 procent van deze ondernemers aan dat als zij GS1 barcodes op hun producten gebruiken, dit ervoor zorgt dat hun klanten hun producten gemakkelijker online kunnen vinden.<br />
&nbsp;<br />
<strong>Identificeren van producten en verstrekken van productinformatie</strong><br />
&quot;Er is een aanzienlijk verschil tussen het lanceren van een product en het laten groeien van een bedrijf,&quot; zegt Siobhan O&#39;Bara, senior vice president GS1 US. &quot; Begrijpen wat de vereisten zijn van retailers, zoals het identificeren van producten met barcodes en het verstrekken van volledige productinformatie is van belang. De ondernemers die het grotere plaatje zien, zijn beter in staat meer producten te verkopen, te groeien en het vertrouwen van de consument te winnen.&quot;<br />
Seppa Jongsma, Manager Customer Relations GS1 Nederland: "GS1 heeft wereldwijd miljoenen GTIN&rsquo;s uitgegeven, waarbij jouw barcode h&eacute;t paspoort voor jouw product is. Afnemers van al die producten willen dat ook weten. Daarom komt GS1 met een wereldwijde register&nbsp;<a href="http://link.pressmailings.com/wf/click?upn=1N-2F8fkDnVDa02lyj8AY-2Fdchgu7ll0o6qCZiV66s1-2FQDEnixdYhFwrvNYs-2F4X2mEUIPiwW0Uq9eFW4ipXM2Y224U1z8e4Ub5DOekXAzRsUdVabqlbiYmzOIix-2Bl7TZkGG_ANzaSDysdHxRpUUKojKSDIqtbiREaeK9KPs2KNz8D7G2Ed2MlezT0y-2FFqJnRVvIfV1K4JaLji8v-2BE5Os3-2Bo1dB-2FwbXU5NU2bQkFvyXQ5aSyki0QQIr6xb4hZOIQ7ruJnIIakANOozBj1DN5Qw5qFkFaX15H3gzibkCAJ5MsbWQCkA6k2hwawGWT1AyG1SOW1YHWeSmmIG18tNYvOAIwTrnlCeWTJ3DR5SBGYQDed4bdoSyKpRDk2IbzrQJBuWxbuCatZoKk-2FwrOY7e6ZBklQVKr4mJP0DOYR6v1U2o7T4PdnFxyPIxFK2k1SMMsVZn-2ByhsV3NEmSeniJknZmS1PyA4sDDsfB4zAcIvBKSD8qCutkIqB7JEi0e3-2BxFYI-2FVBClUj0USlA1oeGWSEq0bmMqZSCXgjvYdyGMNUL0w9Ogmso-3D" target="_blank" target="_blank" target="_blank">&lsquo;Verified by GS1&rsquo;</a>.&nbsp;Hierin&nbsp;worden de basisgegevens van producten geregistreerd en zijn dan op te vragen door derden.&nbsp;Zo is altijd voor iedereen duidelijk welk product bij welke code hoort."&nbsp;<br />
&nbsp;<br />
<strong>Meerdere verkoopkanalen benutten</strong><br />
De studie toont ook aan dat kleine merken die meerdere verkoopkanalen benutten en samenwerken met externe partners meer kans hebben op een significante groei. Terwijl de helft van de ondervraagden (51 procent) een product lanceerde vanuit hun passie, ambitie of vaardigheden, richten velen zich teveel op productontwikkeling boven andere aspecten van het runnen van een bedrijf.<br />
Zo geven respondenten de voorkeur aan diversiteit in hun productaanbod (45 procent), vierenveertig procent wil het best verkopende product in hun categorie (44 procent) in plaats van uitbreiding via nieuwe verkoopkanalen. 44 procent geeft aan inzicht te hebben in de juiste verkoopkanalen voor hun bedrijf, maar bijna de helft (47 procent) heeft nog geen langetermijnstrategie voor verkoopkanalen ontwikkeld.<br />
Snelgroeiende ondernemingen weten echter hoe belangrijk een mix in verkoopkanalen is en gebruiken gemiddeld 3,1 kanalen om hun producten te verkopen. De&nbsp;&lsquo;achterblijvers&rsquo;, dit waren de bedrijven die in de afgelopen twaalf maanden met een omzetdaling te maken kreeg, maakt van slechts 1,3 verkoopkanalen gebruik. Zij die dus via een online retailer verkopen, maakten allen het afgelopen jaar een groei door, wat de waarde van e-commerce om producten zichtbaar te laten zijn in meerdere kanalen bevestigt. Toch geeft de meerderheid van de onderzochte bedrijven (60 procent) de voorkeur aan hun eigen websites als hun primaire verkoopkanaal. Dat suggereert dat ze nauwere marketingrelaties met hun klanten zouden willen blijven onderhouden.<br />
&nbsp;De overall conclusie uit het onderzoek: het bereiken van duurzame lange termijngroei is afhankelijk van een gevarieerde kanaalmix, waarbij de ondernemer zal moeten voldoen aan de eisen van elk kanaal zoals accurate productinformatie.<br />
&nbsp;<br />
&nbsp;</p>

</td><td width="10"></td>
</tr>
<tr><td width="10"></td><td>&nbsp;</td><td width="10"></td></tr><tr><td width="10"></td><td align="left">
<table cellpadding="0" border="0" cellspacing="0" class="linkjes_klein"><tr><td><a href="https://www.briskmagazine.nl/tellafriend/nieuws/6246" target="_self">Doorsturen&nbsp;&raquo;</a></td><td>&nbsp;&nbsp;</td><td><a href="https://www.briskmagazine.nl/nieuws/6246/mkb-bedrijven-zien-duidelijk-verband-tussen-omzetgroei-en-volledige-productinformatie.html#reageer">Reageer&nbsp;&raquo;</a></td><td>&nbsp;&nbsp;</td><td><a href="https://www.briskmagazine.nl/nieuwsbrief/">Nieuwsbrief&nbsp;&raquo;</a></td><td>&nbsp;&nbsp;</td></tr></table><table cellpadding="0" cellspacing="0" border="0"><tr>
<td><br /><!-- AddThis Button BEGIN --><div class="addthis_toolbox addthis_default_style"><table cellpadding="0" cellspacing="0" border="0"><tr>
<td><a class="addthis_button_linkedin_counter"></a></td><td><a class="addthis_button_tweet"></a></td><td><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></td><td><a class="addthis_button_google_plusone"></a></td></tr>
</table></div><script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=brisk"></script><!-- AddThis Button END --></td></tr>
</table>
</td><td width="10"></td></tr>
<tr><td colspan="3">
<!-- UFE_Media/Briskmagazine/ros_video -->
<div id='div-gpt-ad-1409933771044-5' class='richmediabanner'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-5');
</script>
</div>
</td></tr><tr><td width="10"></td><td>&nbsp;</td><td width="10"></td></tr><tr><td colspan="3" style="border-top:1px solid #ccc;"></td></tr><tr><th width="10"></td><td><h2 class="reg">Gerelateerde nieuwsitems</h2></td><th width="10"></td></tr><tr>
<tr><th width="10"></td><td colspan="3" class="relatie">
<div class="headlinesNieuws"><table cellpadding="0" cellspacing="0" border="0"><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/6011/consument-haakt-af-bij-incomplete-online-productinformatie.html" class="opsomming">Consument haakt af bij incomplete online productinformatie</a></td>
</tr><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/2372/ondernemingen-brengen-zichzelf-in-problemen-met-impulsieve-online-strategie.html" class="opsomming">Ondernemingen brengen zichzelf in problemen met impulsieve online strategie</a></td>
</tr><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/680/consumenten-weten-via-social-media-meer-dan-winkelpersoneel.html" class="opsomming">Consumenten weten via social media meer dan winkelpersoneel</a></td>
</tr><tr><td><img src="/img/icon_pijl.gif" border="0" alt="" /></td><td><a href="https://www.briskmagazine.nl/nieuws/6181/omzet-nederlands-mbk-blijft-groeien.html" class="opsomming">Omzet Nederlands mbk blijft groeien</a></td>
</tr></table></div></td><th width="10"></td></td></tr>
            <tr>
                <td colspan="3">&nbsp;</td>
            </tr>
            </table>
            </td>
            </tr>
                                <tr>
                        <td height="20"><table width="100%" cellpadding="0" cellspacing="0" border="0">
<tr><td colspan="3" class="border_top"><a name="reacties"></a>&nbsp;</td></tr><tr><td colspan="3"><table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr>
                    <td><div class="koptitellicht">Reacties</div></td>
                </tr>
                <tr>
                    <td colspan="3">&nbsp;</td>
                </tr>
            </table></td></tr><tr><td colspan="3">
<i>Er zijn nog geen reacties.</i>
</td></tr></table><br>
</td>
                    </tr>
                    <tr>
                        <td><script>
    function doControle () {
        var d = document.forms['add_reply'];
        var a = 0;
        var errorString='';
        
        d.naam.value = d.naam.value.replace(/ +/g, " ");
        d.naam.value = d.naam.value.replace(/^\s/g, "");

        d.inhoud.value = d.inhoud.value.replace(/ +/g, " ");
        d.inhoud.value = d.inhoud.value.replace(/^\s/g, "");
        
        d.emailadres.value = d.emailadres.value.replace(/ +/g, " ");
        d.emailadres.value = d.emailadres.value.replace(/^\s/g, "");
        
        if (d.naam.value == ''){
            errorString = 'U heeft geen naam ingegeven.';
            a=1;
            d.naam.focus();
        } else if (d.inhoud.value == ''){
            errorString = 'U heeft geen inhoud ingegeven.';
            a=1;
            d.inhoud.focus();
        } else if (d.emailadres.value == ''){
            errorString = 'U heeft geen e-mail adres ingegeven.';
            a=1;
            d.emailadres.focus();
        } else if (d.captcha.value == ''){
            errorString = 'U heeft geen captha code ingegeven.';
            a=1;
            d.captcha.focus();
        }
       
        if(a > 0) { 
            alert(errorString);
            return false;
        } else {
            return true;
        }
    }
</script>

<table width="100%" cellpadding="0" cellspacing="0">
    <tr>
        <td>
            <a name="reageer"></a>
            <a name="reageren"></a>
        </td>
    </tr>
    <tr>
        <td colspan="3">
            <form name="add_reply" action="https://www.briskmagazine.nl/reactie_controleren/" method="post" OnSubmit="return doControle();">
            <input type="hidden" name="reageren" value="1">
            
                            <input type="hidden" name="action" value="nieuws">
                            <input type="hidden" name="id" value="6246">
                            
            <table cellpadding="0" cellspacing="0" style="border:1px solid #b2b0b0;" width="100%">
                <tr>
                    <td colspan="2" class="padding_form_left"><h2 class="reg">Reageren</h2></td>
                </tr>
                <tr>    
                    <td class="padding_form_left">Naam:</td>
                                            <td class="padding_form_right" align="right"><input type="text" name="naam" value="" class="inputtext" size="43%" /></td>
                                    </tr>
                    <td class="padding_form_left">Emailadres:</td>
                                            <td class="padding_form_right" align="right"><input type="text" name="emailadres" value="" class="inputtext" size="43%" /></td>
                                    </tr>
                <tr>
                    <td class="padding_form_left" width="200">URL: (niet verplicht)</td>
                    <td class="padding_form_right" align="right">http://&nbsp;<input type="text" name="url" value="" class="inputtext" size="39%" style="width:76%;" /></td>
                </tr>
                <tr>
                    <td colspan="2">&nbsp;</td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left">Reactie/Opmerking:</td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left"><textarea name="inhoud" rows="10" cols="47" class="inputtextarea"></textarea></td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left"><input type="checkbox" name="email_notification" value="1" /> Ik wil bericht per e-mail ontvangen als er meer reacties op dit artikel verschijnen. </td>
                </tr>
                <tr>
                    <td colspan="2">&nbsp;</td>
                </tr>
                <tr>
                    <td colspan="2" class="padding_form_left" style="font-size:11px;">
                        Als extra controle, om er zeker van te zijn dat dit een handmatige reactie is, typ onderstaande code over in het tekstveld ernaast. 
                        Is het niet te lezen? Klik <a href="#reageer" onclick="document.getElementById('captcha').src='https://www.briskmagazine.nl/img/captcha_03/captcha.php?'+Math.random();document.getElementById('captcha-form').focus();" id="change-image">hier</a> om de<br />code te wijzigen.
                    </td>
                </tr>
                <tr>
                    <td valign="top" class="padding_form_left"><img src="https://www.briskmagazine.nl/img/captcha_03/captcha.php" width="125" id="captcha" /></td>
                    <td valign="top" align="right" class="padding_form_right"><input type="text" name="captcha" value="" class="inputtextcaptcha" size="40%" id="captcha-form"></td>
                </tr>
                <tr>
                    <td align="right" colspan="2" class="padding_form_right" style="padding-bottom:13px;">
                        <input type="submit" name="submit" value="Reageren" OnClick="return doControle();" class="submitbtn">
                    </td>
                </tr>
            </table>
            </form>
        </td>
    </tr>
</table>
</td></a>
                    </tr>
                    </table>
					</div>
					<div class="content_kolommen_rechts">
						<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!--script type="text/javascript" language="javascript">CM8ShowAd("ad7_advertorial_336x150");</script-->
<!-- UFE_Media/Briskmagazine/ros_advertorial_336 -->
<div id='div-gpt-ad-1409933771044-0'>
	<script type='text/javascript'>
		googletag.display('div-gpt-ad-1409933771044-0');
	</script>
</div>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="https://www.briskmagazine.nl/persberichten/36/dit-staat-de-horeca-in-2020-te-wachten-.html" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1576500416.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="https://www.briskmagazine.nl/persberichten/36/dit-staat-de-horeca-in-2020-te-wachten-.html" target="_blank"><b>Dit staat de horeca in 2020 te wachten</b></a><br />Naast de bekende uitdagingen krijgt de branche te maken met nieuwe trends en kansen om op in te spelen. </td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="https://www.briskmagazine.nl/persberichten/37/wel-of-niet-uitbesteden-aan-een-bereikbaarheidsdienst-6-tips-bij-het-maken-van-een-goede-keuze.html" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1576847353.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="https://www.briskmagazine.nl/persberichten/37/wel-of-niet-uitbesteden-aan-een-bereikbaarheidsdienst-6-tips-bij-het-maken-van-een-goede-keuze.html" target="_blank"><b>Wel of niet uitbesteden aan een bereikbaarheidsdienst</b></a><br />6 tips bij het maken van een goede keuze</td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="http://briskmagazine.nl/nieuwsbrief/" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1545221060.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="http://briskmagazine.nl/nieuwsbrief/" target="_blank"><b>Meer dan 100 checklists</b></a><br />Word Brisk-abonnee en krijg gratis toegang tot meer dan 100 checklists voor ondernemers</td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<table width="86%" cellpadding="0" cellspacing="0" align="center" style="margin-top:10px;">
<tr><td valign="top" align="left" width="50"><div class="margin_top"><a href="http://www.managersonline.nl" border="0" target="_blank"><img src="https://www.briskmagazine.nl/img/advertorial/1545221949.png" class="miniadvertorial_image"></a></div></td><td class="miniadvertorial_tekst"><a href="http://www.managersonline.nl" target="_blank"><b>Managersonline.nl</b></a><br />Het internetmagazine voor directeuren en managers</td></tr>
<tr><th height="10" colspan="2"></th></tr>
</table>
<div class="banner_rechts">
    <!-- UFE_Media/Briskmagazine/ros_rectangle -->
<div id='div-gpt-ad-1409933771044-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-3');
</script>
</div>
    
</div>
<div class="koprechts_wrapper_geenlijn">
<div class="koprechts_titel">LAATSTE REACTIES</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/6235/klimaatregulering-kost-bedrijven-22%2C5-biljoen-dollar.html#reacties">Klimaatregulering kost bedrijven 22,5 biljoen dollar</a>&nbsp;(2)&nbsp;</div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/nieuws/6238/d%26eacute-gemiste-kans-van-de-zzp%26rsquoer-wel-geld-opzij-voor-pensioen-maar-fiscaal-voordeel-laten-liggen.html#reacties">D&eacute; gemiste kans van de zzp&rsquo;er; wel geld opzij voor pensioen maar fiscaal voordeel laten liggen</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/6234/hoe-u-zich-als-mkb%26rsquoer-voorbereidt-op-de-rustige-periode-na-kerst.html#reacties">Hoe u zich als mkb&rsquo;er voorbereidt op de rustige periode na kerst</a>&nbsp;(4)&nbsp;</div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/nieuws/5665/professionaliseer-uw-bedrijfsvideo-met-een-voice-over.html#reacties">Professionaliseer uw bedrijfsvideo met een voice-over</a>&nbsp;(2)&nbsp;</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/weblog/251/zo-blijf-je-in-topvorm-als-ondernemer.html#reacties">Zo blijf je in topvorm als ondernemer</a>&nbsp;(13)&nbsp;</div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/nieuws/6224/mkb-bedrijven-vergeet-niet-de-printer-te-beveiligen.html#reacties">MKB-bedrijven: vergeet niet de printer te beveiligen</a>&nbsp;(1)&nbsp;</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/nieuws/5467/uitvaartondernemers-zien-brood-in-resomeren.html#reacties">Uitvaartondernemers zien brood in resomeren</a>&nbsp;(2)&nbsp;</div>
</div>
<div class="banner_rechts"><!-- UFE_Media/Briskmagazine/ros_rectangle -->
<div id='div-gpt-ad-1409933771044-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1409933771044-3');
</script>
</div>
</div><div class="koprechts_wrapper_geenlijn">
<div class="koprechts_titel">EVENEMENTEN</div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/evenementen/6202/epson-biedt-vrouwelijke-ondernemers-een-podium-.html"><span class="datumEvenement">31-12-2019:</span> Epson biedt vrouwelijke ondernemers een podium </a></div>
<div class="koprechts_bars_licht"><a href="https://www.briskmagazine.nl/evenementen/6083/koning-willem-i-prijzen-bekroning-van-innovatief-ondernemerschap.html"><span class="datumEvenement">31-01-2020:</span> Koning Willem I Prijzen: bekroning van innovatief ondernemerschap</a></div>
<div class="koprechts_bars_donker"><a href="https://www.briskmagazine.nl/evenementen/6173/ambitieuze-ondernemers-kunnen-zich-weer-aanmelden-voor-de-uitdaging.html"><span class="datumEvenement">30-09-2020:</span> Ambitieuze ondernemers kunnen zich weer aanmelden voor &lsquo;De Uitdaging&rsquo;</a></div>
</div>
<div class="koprechts_wrapper">
<div class="koprechts_titel">BOEKENNIEUWS</div>
<div class="koprechts_subtitel"><a href="https://www.briskmagazine.nl/boeken/253/het-oneindige-spel.html">Het oneindige spel</a></div>
<table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td colspan="2"><div class="koprechts_tekst_geenfloat"><div class="float_right"><img src="https://www.briskmagazine.nl/img/boeken/1577099073.jpg" border="0" class="boekimage_margin"></div>We kiezen het spel niet. We bepalen de regels niet. Maar we kiezen wel hoe we spelen.<br />
Simon Sinek bereikte miljoenen lezers met zijn bestseller &lsquo;Begin met het Waarom&rsquo;, nu is er de langverwachte opvolger &#39;Het oneindige spel&#39;. In &lsquo;Het oneindige spel&rsquo; laat Sinek zien dat ondernemen en werken wel een duidelijk begin hebben, maar geen echt einde: ze vormen een oneindig spel. Anders dan bij voetbal of schaken, met hun heldere spelregels en duidelijke einde, kun je nooit van een eindoverwinning spreken; telkens vind je nieuwe uitdagingen op je pad.</div>
</td></tr><tr><td style="padding-left:8px;padding-top:10px;"><a href="https://www.briskmagazine.nl/boeken/253/het-oneindige-spel.html">Lees verder</a></td><td align="right"><a class="knop_grijs" href="http://www.managementboek.nl/index?affiliate=2393">Meer boeken</a></td></tr></table></div>
<div class="koprechts_wrapper">
<div class="koprechts_titel">TOP10</div>
<div class="koprechts_cijferopsomming">
<ol><li><a href='https://www.briskmagazine.nl/nieuws/6239/de-voordelen-van-een-elektrische-auto-leasen.html'>De voordelen van een elektrische auto leasen</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6241/we-hebben-het-drukker-dan-ooit-tijd-voor-een-vijftien-urige-werkweek.html'>We hebben het drukker dan ooit; tijd voor een vijftien-urige werkweek</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6240/betaalbaarheid-en-transparantie-cruciaal-voor-succes-duurzame-spijkerbroek.html'>Betaalbaarheid en transparantie cruciaal voor succes duurzame spijkerbroek</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6244/accountantskosten-in-de-zorg-lopen-op-tot-100-miljoen.html'>Accountantskosten in de zorg lopen op tot 100 miljoen</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6242/druk-op-nederlandse-foodsector-groeit-door-milieukwesties-.html'>Druk op Nederlandse foodsector groeit door milieukwesties </a></li><li><a href='https://www.briskmagazine.nl/nieuws/6243/modulair-bouwen-levert-40-procent-extra-woningen-op.html'>Modulair bouwen levert 40 procent extra woningen op</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6246/mkb-bedrijven-zien-duidelijk-verband-tussen-omzetgroei-en-volledige-productinformatie.html'>MKB bedrijven zien duidelijk verband tussen omzetgroei en volledige productinformatie</a></li><li><a href='https://www.briskmagazine.nl/nieuws/6245/drie-manieren-om-eenvoudig-reviews-van-nederlandse-klanten-te-verzamelen.html'>Drie manieren om eenvoudig reviews van Nederlandse klanten te verzamelen</a></li></ol>
</div>
</div>
					</div>
				</div> 
			</div>
			<!--[if IE 7]><br clear="all" /><![endif]--><br class="clear" />
		</div>

		<div class="footer">
						<div class="uitgave">Brisk Magazine is een uitgave van Brisk Magazine BV</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Rubrieken</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/index.html">Home</a></li>
<li><a href="http://www.managementboek.nl/index?affiliate=2393">Boeken</a></li>
<li><a href="https://www.briskmagazine.nl/nieuws/">Nieuws</a></li>
<li><a href="https://www.briskmagazine.nl/links/">Links</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
<li><a href="https://www.briskmagazine.nl/reacties/">Reacties</a></li>
<li><a href="https://www.briskmagazine.nl/checklists">Checklists</a></li>
<li><a href="https://www.briskmagazine.nl/content/65">Documenten</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/evenementen">Evenementen</a></li>
<li><a href="https://www.briskmagazine.nl/persberichten/">Persberichten</a></li>
<li><a href="https://www.briskmagazine.nl/weblog/">Weblog</a></li>
</ul>
</div>
</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Ondernemen</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/rubriek/bedrijfsvoering">Bedrijfsvoering</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/commercieel">Commercieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/personeel">Personeel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/icttelecom">ICT/Telecom</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/financieel">Financieel</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/lifestyle">Lifestyle</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/tipstricks">Tips & Tricks</a></li>
<li><a href="https://www.briskmagazine.nl/rubriek/briskvoordeel">Brisk Voordeel</a></li>
</ul>
</div>
</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Info</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/nieuwsbrief/">Nieuwsbrief</a></li>
<li><a href="https://www.briskmagazine.nl/content/24">RSS</a></li>
<li><a href="https://www.briskmagazine.nl/contact/">Contact</a></li>
<li><a href="https://www.briskmagazine.nl/content/1/">Colofon</a></li>
<li><a href="https://www.briskmagazine.nl/content/2/">Privacy</a></li>
<li><a href="https://www.briskmagazine.nl/content/3">Adverteren</a></li>
</ul>
</div>
</div>
<div class="sitemap_wrapper">
<div class="sitemap_titel">Mijn Account</div>
<div class="sitemap_urls">
<ul>
<li><a href="https://www.briskmagazine.nl/inloggen/">Inloggen</a></li>
</ul>
</div>
</div>
		</div>
		
	</div>
</div>
</div>
<script type="text/javascript">
	//<![CDATA[
	var editor = CKEDITOR.replace( 'inleiding',
	{
		enterMode : CKEDITOR.ENTER_BR,
		toolbar : [ 
			[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
			[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
		]
	});
	var editor = CKEDITOR.replace( 'inhoud',
	{
		enterMode : CKEDITOR.ENTER_BR,
		toolbar : [ 
			[ 'Source', '-', 'Cut', 'Copy', 'Paste', 'PasteText', 'PasteFromWord', '-', 'Undo', 'Redo', '-', 'NumberedList', 'BulletedList', '-', 'Image' ],
			[ 'Bold', 'Italic', 'Underline', 'Strike', '-', 'Link', 'Unlink', 'Anchor' ] 
		]
	});
	//]]>
</script>
</body>
</html><!-- Parsetime: 0.070595026016235 -->